
<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Digital Engineering Interviews COMSOL at CAASE 18 - Digital Engineering</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.digitaleng.news/de/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO Premium plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="DE interviews COMSOL&#039;s Phil Kinnane at CAASE 18, the Conference on Advancing Analysis and Simulation in Engineering."/>
<link rel="canonical" href="http://www.digitaleng.news/de/digital-engineering-interviews-comsol-at-caase-18/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Digital Engineering Interviews COMSOL at CAASE 18 - Digital Engineering" />
<meta property="og:description" content="DE interviews COMSOL&#039;s Phil Kinnane at CAASE 18, the Conference on Advancing Analysis and Simulation in Engineering." />
<meta property="og:url" content="http://www.digitaleng.news/de/digital-engineering-interviews-comsol-at-caase-18/" />
<meta property="og:site_name" content="Digital Engineering" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Desktop-Engineering/129280923998" />
<meta property="article:tag" content="Video" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2018-08-20T10:58:27-04:00" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.digitaleng.news\/de\/","sameAs":["https:\/\/www.facebook.com\/pages\/Desktop-Engineering\/129280923998","https:\/\/www.linkedin.com\/company\/1551517?trkInfo=VSRPsearchId:107861911392842561192,VSRPtargetId:1551517,VSRPcmpt:primary&trk=vsrp_companies_res_name","https:\/\/www.youtube.com\/user\/DEstreaming","https:\/\/twitter.com\/DEeditor"],"@id":"http:\/\/www.digitaleng.news\/de\/#organization","name":"Digital Engineering","logo":"http:\/\/www.digitaleng.news\/de\/wp-content\/uploads\/2016\/08\/WP_320x84.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Digital Engineering &raquo; Feed" href="http://www.digitaleng.news/de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digital Engineering &raquo; Comments Feed" href="http://www.digitaleng.news/de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Digital Engineering &raquo; iCal Feed" href="http://www.digitaleng.news/de/upcoming-events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Digital Engineering &raquo; Digital Engineering Interviews COMSOL at CAASE 18 Comments Feed" href="http://www.digitaleng.news/de/digital-engineering-interviews-comsol-at-caase-18/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.digitaleng.news\/de\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.digitaleng.news\/de\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2018","monthnum":"08","day":"20","post_id":"46121","postname":"digital-engineering-interviews-comsol-at-caase-18","author":"de-editors"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='a0badfa5098e04650443f54590254297' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Digital Engineering' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://www.digitaleng.news/de/digital-engineering-interviews-comsol-at-caase-18/' />
<meta name='shareaholic:keywords' content='video, comsol, , post' />
<meta name='shareaholic:article_published_time' content='2018-08-20T10:58:27-04:00' />
<meta name='shareaholic:article_modified_time' content='2018-08-20T10:58:27-04:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='DE Editors' />
<meta name='shareaholic:site_id' content='a0badfa5098e04650443f54590254297' />
<meta name='shareaholic:wp_version' content='8.5.2' />

<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.digitaleng.news\/de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-accessibility-css-css'  href='http://www.digitaleng.news/de/wp-content/plugins/the-events-calendar/common/src/resources/css/accessibility.min.css?ver=4.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.digitaleng.news/de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.digitaleng.news/de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.15' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.digitaleng.news/de/wp-content/themes/jarida_new/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.digitaleng.news/de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.digitaleng.news/de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"digitaleng.news","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.digitaleng.news/de/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://www.digitaleng.news/de/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.3.3'></script>
<link rel='https://api.w.org/' href='http://www.digitaleng.news/de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.digitaleng.news/de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.digitaleng.news/de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.digitaleng.news/de/?p=46121' />
<link rel="alternate" type="application/json+oembed" href="http://www.digitaleng.news/de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.digitaleng.news%2Fde%2Fdigital-engineering-interviews-comsol-at-caase-18%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.digitaleng.news/de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.digitaleng.news%2Fde%2Fdigital-engineering-interviews-comsol-at-caase-18%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.digitaleng.news/de"><link rel="https://theeventscalendar.com/" href="http://www.digitaleng.news/de/wp-json/tribe/events/v1/" />

<!-- Styles generated by Posts in Sidebar plugin -->
<style type="text/css">
.pis-excerpt { font-weight:lighter; }
.my-container { background-color: #F1FAFA; 
    padding-top: 10px;
    padding-bottom: 10px;
    padding-right: 10px;
    padding-left: 10px;
}
.pis-excerpt { font-weight:lighter; }
.my-container { background-color: #F1FAFA; 
    padding-top: 10px;
    padding-bottom: 10px;
    padding-right: 10px;
    padding-left: 10px;
}
</style>
<!-- / Styles generated by Posts in Sidebar plugin -->

<link rel="shortcut icon" href="http://www.digitaleng.news/de/wp-content/uploads/2016/09/favicon.ico" title="Favicon" /><meta property="og:title" content="Digital Engineering Interviews COMSOL at CAASE 18"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="https://www.youtube.com/watch?reload=9&amp;amp;v=wkEuIFmjIcs

DE interviews COMSOL's Phil Kinnane ..."/>
<meta property="og:url" content="http://www.digitaleng.news/de/digital-engineering-interviews-comsol-at-caase-18/"/>
<meta property="og:site_name" content="Digital Engineering"/>
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.digitaleng.news/de/wp-content/themes/jarida_new/js/html5.js"></script>
<script src="http://www.digitaleng.news/de/wp-content/themes/jarida_new/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.digitaleng.news/de/wp-content/themes/jarida_new/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://www.digitaleng.news/de/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	
<meta name="viewport" content="width=1220" />
	<style type="text/css" media="screen">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</style> 
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.digitaleng.news/de/wp-content/uploads/2016/08/ms-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.digitaleng.news/de/wp-content/uploads/2016/08/apple-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.digitaleng.news/de/wp-content/uploads/2016/08/android-icon-72x721.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.digitaleng.news/de/wp-content/uploads/2016/08/apple-icon-57x57.png" />
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-7626451421560940");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-7626451421560940", "DE_HOME_728x90_1");
GA_googleAddSlot("ca-pub-7626451421560940", "DE_HOME_970x90_1");
GA_googleAddSlot("ca-pub-7626451421560940", "DE_HOME_970x90_2");
GA_googleAddSlot("ca-pub-7626451421560940", "DE_HOME_970x250_2");
GA_googleAddSlot("ca-pub-7626451421560940", "DE_HOME_728x90_2");
GA_googleAddSlot("ca-pub-7626451421560940", "DE_HOME_300x250_1");
GA_googleAddSlot("ca-pub-7626451421560940", "DE_HOME_300x250_2");
GA_googleAddSlot("ca-pub-7626451421560940", "DE_HOME_300x600_1");
GA_googleAddSlot("ca-pub-7626451421560940", "DE_HOME_1x1_1");
GA_googleAddSlot("ca-pub-7626451421560940", "DE_HOME_160x600_1");
GA_googleAddSlot("ca-pub-7626451421560940", "DE_HOME_260x90_2");
GA_googleAddSlot("ca-pub-7626451421560940", "DE_HOME_text_ad_1");
GA_googleAddSlot("ca-pub-7626451421560940", "DE_HOME_text_ad_2");
GA_googleAddSlot("ca-pub-7626451421560940", "DE_HOME_120x240_1");
GA_googleAddSlot("ca-pub-7626451421560940", "RC_HOME_970x90_1");
GA_googleAddSlot("ca-pub-7626451421560940", "RC_HOME_300x250_1");
GA_googleAddSlot("ca-pub-7626451421560940", "RC_HOME_300x250_2");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>
<meta name="google-site-verification" content="NiH50VEdwUqXCFiCDY0meQ0_h2v7U1G65yjCuvAiG2c" />
<meta name="google-site-verification" content="NiH50VEdwUqXCFiCDY0meQ0_h2v7U1G65yjCuvAiG2c" />
<meta name="msvalidate.01" content="F6B919CBAD3D60F36A40C6FE3FCAD756" />
<script src="//d293b4cd66c843f4862fc427ed959d51.js.ubembed.com" async></script>

<!-- BEGIN GADWP v5.3.3 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-61465730-1', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['pages.peerlessmedia.com']);
  ga('require', 'displayfeatures');
  ga('set', 'dimension1', 'DE Editors');
  ga('set', 'dimension2', '2018');
  ga('set', 'dimension5', '2018-08');
  ga('set', 'dimension3', 'Uncategorized');
  ga('set', 'dimension4', 'Video');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			
.pis-thumbnail-link {float:left;margin:0 10px 0 0;}

.widget-container li {background: none; padding: 0;}

.category-engineering-resource-center .logo {margin-bottom: -22px;
margin-right:20px;
}

.category-engineering-resource-center .rc-ad {float: right; margin-top:4px;}		</style>
	</head>
<body id="top" class="post-template-default single single-post postid-46121 single-format-standard tribe-no-js">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://www.digitaleng.news/de/">
						<button class="search-button" type="submit" value="Search"></button>	
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://www.digitaleng.news/de/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/digitalengineeringmag/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/#!/DEeditor" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="https://www.linkedin.com/company/digital-engineering-magazine" target="_blank"><i class="tieicon-linkedin"></i></a><a class="tooldown" title="Youtube" href="http://www.youtube.com/user/DEstreaming?ob=0&amp;feature=results_main" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

				
				<div class="top-menu"><ul id="menu-de-top-menu" class="menu"><li id="menu-item-12943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12943"><a href="http://www.digitaleng.news/de/desktop-engineering-digital-edition/">Digital Editions</a></li>
<li id="menu-item-11788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11788"><a href="http://www.digitaleng.news/de/subscriber-services/">Subscriber Services</a>
<ul class="sub-menu">
	<li id="menu-item-23116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23116"><a href="https://peerless.omeda.com/den/r-form.do?p=webdesub">Free Magazine Subscription</a></li>
	<li id="menu-item-23117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23117"><a href="https://peerless.omeda.com/den/r-login.do?p=webdesub">Renew Your Subscription</a></li>
	<li id="menu-item-23118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23118"><a href="https://peerless.omeda.com/den/r-nlet.do">Free E-newsletter Subscriptions</a></li>
</ul>
</li>
<li id="menu-item-11794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11794"><a href="http://www.digitaleng.news/de/contact-us/">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-15444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15444"><a href="http://www.digitaleng.news/de/desktop-engineering-authors/">Contributing Editors</a></li>
</ul>
</li>
<li id="menu-item-11796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11796"><a href="http://www.digitaleng.news/de/about-us/">About Us</a></li>
<li id="menu-item-11795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11795"><a href="http://www.digitaleng.news/de/advertise-in-desktop-engineering/">Advertise in Digital Engineering</a></li>
<li id="menu-item-11793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11793"><a target="_blank" href="http://peerlessmedia.com/privacy-policy/#new_tab">Privacy Policy</a></li>
<li id="menu-item-11792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11792"><a href="http://www.digitaleng.news/de/site-map/">Site Map</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="Digital Engineering" href="http://www.digitaleng.news/de/">
					<img src="http://www.digitaleng.news/de/wp-content/uploads/2016/09/Digital_Engineering_Magazine.jpg" alt="Digital Engineering" /><strong>Digital Engineering Optimal Technology for Engineering Design</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src', 'http://www.digitaleng.news/de/wp-content/uploads/2016/09/Digital_Engineering_Magazine282.jpg');
       	jQuery('#theme-header .logo img').attr('width', '141');
       	jQuery('#theme-header .logo img').attr('height', '100');
	}
});
</script>
			<div class="ads-top">					<!-- DE_HOME_1x1_1 -->
<script type='text/javascript'>
GA_googleFillSlot("DE_HOME_1x1_1");
</script>
<!-- DE_HOME_970x90_1 -->
<script type='text/javascript'>
GA_googleFillSlot("DE_HOME_970x90_1");
</script>				</div>			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">				
				<div class="main-menu"><ul id="menu-de-main-navigation" class="menu"><li id="menu-item-11797" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/">Home</a></li>
<li id="menu-item-11798" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.digitaleng.news/de/category/design/">Design</a>
<ul class="sub-menu">
	<li id="menu-item-28371" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/de/tag/computer-aided-design-cad-software/">CAD</a></li>
	<li id="menu-item-28370" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/de/tag/visualization-or-rendering-software/">Rendering</a></li>
	<li id="menu-item-19169" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.digitaleng.news/de/18314-2/">CAD Models and Catalogs</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-11802" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.digitaleng.news/de/category/simulate/">Simulate</a>
<ul class="sub-menu">
	<li id="menu-item-11804" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/virtual_desktop">Virtual Desktop Blog</a></li>
	<li id="menu-item-28375" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/de/tag/finite-element-analysis-fea/">FEA</a></li>
	<li id="menu-item-28376" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/de/tag/computational-fluid-dynamics-cfd/">CFD</a></li>
	<li id="menu-item-28387" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/de/tag/multiphysics-software/">Multiphysics</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-11801" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a title="Prototype/Manufacture" href="http://www.digitaleng.news/de/category/prototypemanufacture/">Prototype/CAM</a>
<ul class="sub-menu">
	<li id="menu-item-11805" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.rapidreadytech.com">Rapid Ready Tech Blog</a></li>
	<li id="menu-item-34357" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a title="Additive Manufacturing Materials and Machines" href="/de/industrial-additive-manufacturing-machines-materials/">3D Printing Database</a></li>
	<li id="menu-item-28373" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/de/tag/3d-printing/">3D Printing</a></li>
	<li id="menu-item-28374" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/de/tag/3d-scanning/">3D Scanning</a></li>
	<li id="menu-item-28372" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/de/tag/computer-aided-manufacturing-cam/">CAM</a></li>
	<li id="menu-item-28377" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/de/tag/rapid-prototyping-services/">Services</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-11803" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.digitaleng.news/de/category/test/">Test</a></li>
<li id="menu-item-11800" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.digitaleng.news/de/category/plm/">PLM</a></li>
<li id="menu-item-23368" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.digitaleng.news/de/category/internet-of-things/">IoT</a>
<ul class="sub-menu">
	<li id="menu-item-28368" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/de/tag/sensors/">Sensors</a></li>
	<li id="menu-item-28378" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/de/tag/electronic-components/">Electronic Components</a></li>
	<li id="menu-item-28379" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/de/tag/embedded-systems/">Embedded Systems</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-11799" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.digitaleng.news/de/category/engineering-computing/">Computing</a>
<ul class="sub-menu">
	<li id="menu-item-28391" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/de/tag/cloud-computing/">Cloud Computing</a></li>
	<li id="menu-item-28389" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/de/tag/cluster-computing/">Cluster Computing</a></li>
	<li id="menu-item-28388" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/de/tag/high-performance-graphics/">Graphics</a></li>
	<li id="menu-item-28383" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/de/tag/high-performance-computing-hpc/">High-Performance Computing (HPC)</a></li>
	<li id="menu-item-28369" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://hpc.deskeng.com/">HPC Handbook</a></li>
	<li id="menu-item-28386" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/de/tag/large-format-printing-and-scanning/">Large-Format Printers/Scanners</a></li>
	<li id="menu-item-28385" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/de/tag/engineering-workstations/">Workstations</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-23924" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.digitaleng.news/de/category/resources/webcasts/">Webcasts</a></li>
<li id="menu-item-34217" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="https://www.digitalengineeringbuyersguide.com">Buyer&#8217;s Guide</a>
<ul class="sub-menu">
	<li id="menu-item-34251" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://www.digitalengineeringbuyersguide.com/category/design-software">Design Software</a></li>
	<li id="menu-item-34250" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://www.digitalengineeringbuyersguide.com/category/computing">Engineering Computing</a></li>
	<li id="menu-item-34259" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://www.digitalengineeringbuyersguide.com/category/workflow">Engineering Design Workflow</a></li>
	<li id="menu-item-34255" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://www.digitalengineeringbuyersguide.com/category/services">Engineering Services</a></li>
	<li id="menu-item-34252" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://www.digitalengineeringbuyersguide.com/category/materials">Materials</a></li>
	<li id="menu-item-34253" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://www.digitalengineeringbuyersguide.com/category/prototype-cam">Prototype/CAM</a></li>
	<li id="menu-item-34254" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://www.digitalengineeringbuyersguide.com/category/sensors">Sensors</a></li>
	<li id="menu-item-34256" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://www.digitalengineeringbuyersguide.com/category/simulation-and-analysis-software">Simulation &#038; Analysis Software</a></li>
	<li id="menu-item-34257" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://www.digitalengineeringbuyersguide.com/category/test-measure">Test &#038; Measure</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-23412" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.digitaleng.news/de/category/resources/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-34358" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/de/industrial-additive-manufacturing-machines-materials/">3D Printing Database</a></li>
	<li id="menu-item-42795" class="menu-item  menu-item-type-post_type  menu-item-object-post"><a href="http://www.digitaleng.news/de/advanced-product-development-resource-center/">Advanced Product Development Resource Center</a></li>
	<li id="menu-item-25543" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.digitaleng.news/de/category/resources/benchmarking/">Benchmarking Reports</a></li>
	<li id="menu-item-24391" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/de/18314-2/">CAD Models &#038; Catalogs</a></li>
	<li id="menu-item-28007" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.digitaleng.news/de/category/resources/custom/">Custom Issues</a></li>
	<li id="menu-item-23425" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.digitaleng.news/de/desktop-engineering-digital-edition/">Digital Editions</a></li>
	<li id="menu-item-29923" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/de/tag/picks/">Editor&#8217;s Picks</a></li>
	<li id="menu-item-36349" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/de/upcoming-events">Events</a></li>
	<li id="menu-item-23413" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.digitaleng.news/de/category/resources/making-the-case/">Making the Case</a></li>
	<li id="menu-item-26313" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.digitaleng.news/de/category/resources/research/">Research</a></li>
	<li id="menu-item-34041" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/de/tag/engineering-technology-leader/">Technology Leaders</a></li>
	<li id="menu-item-34040" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://bit.ly/2hkGbo6">UberCloud Experiment Compendium</a></li>
	<li id="menu-item-23415" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.digitaleng.news/de/category/resources/white-papers/">White Papers</a></li>
</ul> <!--End Sub Menu -->
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">


	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.digitaleng.news/de"><i class="tieicon-home"></i>Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.digitaleng.news/de/category/uncategorized/">Uncategorized</a></span> / <span class="current">Digital Engineering Interviews COMSOL at CAASE 18</span></div>		
		
				
				
						
		<article class="post-listing post-46121 post type-post status-publish format-standard hentry category-uncategorized tag-video">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Digital Engineering Interviews COMSOL at CAASE 18</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author">Posted by:  <a href="http://www.digitaleng.news/de/author/de-editors/" title="">DE Editors </a></span>
	
	<span class="post-cats">in  <a href="http://www.digitaleng.news/de/category/uncategorized/" rel="category tag">Uncategorized</a></span>
	
		
	 <span class="tie-date">August 20, 2018</span>	
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<div class='shareaholic-canvas' data-app-id='6927890' data-app-id-name='post_above_content' data-app='share_buttons' data-title='Digital Engineering Interviews COMSOL at CAASE 18' data-link='http://www.digitaleng.news/de/digital-engineering-interviews-comsol-at-caase-18/' data-summary='DE interviews COMSOL&#039;s Phil Kinnane at CAASE 18, the Conference on Advancing Analysis and Simulation in Engineering.'></div><p><iframe width="620" height="349" src="https://www.youtube.com/embed/wkEuIFmjIcs?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p><em>DE</em> interviews COMSOL&#8217;s Phil Kinnane at CAASE 18, the Conference on Advancing Analysis and Simulation in Engineering.</p>
<div class='shareaholic-canvas' data-app-id='6927886' data-app-id-name='post_below_content' data-app='share_buttons' data-title='Digital Engineering Interviews COMSOL at CAASE 18' data-link='http://www.digitaleng.news/de/digital-engineering-interviews-comsol-at-caase-18/' data-summary='DE interviews COMSOL&#039;s Phil Kinnane at CAASE 18, the Conference on Advancing Analysis and Simulation in Engineering.'></div>										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.digitaleng.news/de/tag/video/" rel="tag">Video</a></span>				<span style="display:none" class="updated">2018-08-20</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.digitaleng.news/de/author/de-editors/" title="Posts by DE Editors" rel="author">DE Editors</a></strong></div>
								
								
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tagged with: <a href="http://www.digitaleng.news/de/tag/video/" rel="tag">Video</a></p>
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.digitaleng.news/de/altair-offers-ges-flow-simulator-software/" rel="prev"><span>Previous:</span> Altair Offers GE’s Flow Simulator Software</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>About DE Editors </h3>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/eb0b21be63cbba2b7eea9804d03b764c?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/eb0b21be63cbba2b7eea9804d03b764c?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	</div><!-- #author-avatar -->
			<div class="author-description">
			DE's editors contribute news and new product announcements to <em>Digital Engineering</em>. Press releases can be sent to them via  <a href="mailto:de-editors@digitaleng.news">DE-Editors@digitaleng.news</a>.		</div><!-- #author-description -->
		
		<div class="author-social">
				
				
							
							
				
													
		</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<h3><a href="http://www.digitaleng.news/de/3d-scanning-and-printing-delivers-restoration-for-the-kings-car/" title="Permalink to 3D Scanning and Printing Deliver Restoration for the King’s Car" rel="bookmark">3D Scanning and Printing Deliver Restoration for the King’s Car</a></h3>
				<p class="post-meta"><span class="tie-date">August 7, 2018</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://www.digitaleng.news/de/edge-and-cloud-solutions-for-engineering-and-race-excellence/" title="Permalink to Edge and Cloud Solutions for Engineering and Race Excellence" rel="bookmark">Edge and Cloud Solutions for Engineering and Race Excellence</a></h3>
				<p class="post-meta"><span class="tie-date">August 7, 2018</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://www.digitaleng.news/de/gm-drives-vehicles-of-the-future-with-generative-design/" title="Permalink to GM Drives Vehicles of the Future with Generative Design" rel="bookmark">GM Drives Vehicles of the Future with Generative Design</a></h3>
				<p class="post-meta"><span class="tie-date">August 7, 2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">




</div><!-- #comments -->
	
	</div><!-- .content -->
    
<aside class="sidebar-narrow">
			<div id="text-html-widget-3" class="text-html-box" >
			<a href="https://peerless.omeda.com/den/r-form.do?p=webdesub"><img src="http://www.digitaleng.news/wordpress/wp-content/uploads/2014/03/Subscribe.jpg"></a>			</div>
		<div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Socialize</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons icon_24">
		<a class="ttip" title="Rss" href="http://www.digitaleng.news/de/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/digitalengineeringmag/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/#!/DEeditor" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/digital-engineering-magazine" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="http://www.youtube.com/user/DEstreaming?ob=0&amp;feature=results_main" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

</div></div><!-- .widget /--><div id="rss-6" class="widget widget_rss"><div class="widget-top"><h4><a class="rsswidget" href="http://www.rapidreadytech.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.digitaleng.news/de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.rapidreadytech.com/">Rapid Ready Technology Blog</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li><a class='rsswidget' href='http://www.rapidreadytech.com/2018/08/am-cybersecurity-gets-boost-from-dmdii-and-others/'>3D Printing Cybersecurity Gets Boost from DMDII and Others</a></li><li><a class='rsswidget' href='http://www.rapidreadytech.com/2018/08/stratasys-now-shipping-dedicated-carbon-fiber-edition-3d-printer/'>Stratasys Now Shipping Dedicated Carbon Fiber Edition 3D Printer</a></li><li><a class='rsswidget' href='http://www.rapidreadytech.com/2018/08/12853/'>One-Step Multimaterial Printing</a></li></ul></div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Pick of the Week		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://www.digitaleng.news/de/mills-expand-and-flex-for-user-needs-2/" title="Permalink to Editor&#8217;s Pick: Mills Expand and Flex for User Needs" rel="bookmark"><img width="70" height="70" src="http://www.digitaleng.news/de/wp-content/uploads/2018/08/Tormach-1100M-770M-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Tormach describes its 770M and 1100M CNC (computer numerical control) machines as its new flagship series. The machines&#039; modular design enables users to make parts today and expand capabilities should such needs evolve. Image courtesy of Tormach Inc." srcset="http://www.digitaleng.news/de/wp-content/uploads/2018/08/Tormach-1100M-770M-1-70x70.jpg 70w, http://www.digitaleng.news/de/wp-content/uploads/2018/08/Tormach-1100M-770M-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.digitaleng.news/de/mills-expand-and-flex-for-user-needs-2/">Editor&#8217;s Pick: Mills Expand and Flex for User Needs</a></h3>
	 <span class="date"><span class="tie-date">August 15, 2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.digitaleng.news/de/editors-pick-custom-open-hardware-platforms/" title="Permalink to Editor&#8217;s Pick: Custom Open-Hardware Platforms" rel="bookmark"><img width="70" height="70" src="http://www.digitaleng.news/de/wp-content/uploads/2018/08/Equus-D2860-2U-24Bay-Server-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Equus Compute Solutions makes available its WHITEBOX OPEN family of customizable server platforms. Shown here is the 24-bay D2680 server. Fully configured, this 2U rackmount server can provide about 350TB of hard-disk and solid-state drive storage. Image courtesy of Equus Compute Solutions." srcset="http://www.digitaleng.news/de/wp-content/uploads/2018/08/Equus-D2860-2U-24Bay-Server-1-70x70.jpg 70w, http://www.digitaleng.news/de/wp-content/uploads/2018/08/Equus-D2860-2U-24Bay-Server-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.digitaleng.news/de/editors-pick-custom-open-hardware-platforms/">Editor&#8217;s Pick: Custom Open-Hardware Platforms</a></h3>
	 <span class="date"><span class="tie-date">August 8, 2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.digitaleng.news/de/editors-pick-design-and-analyze-illumination-optical-systems/" title="Permalink to Editor&#8217;s Pick: Design and Analyze Illumination Optical Systems" rel="bookmark"><img width="70" height="70" src="http://www.digitaleng.news/de/wp-content/uploads/2018/07/Freeform-Lens-High-Resolution-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Synopsys has released version 8.6 of LightTools, its 3D design software suite for modeling, analyzing and optimizing illumination optics. LightTools 8.6 sees its free-form illumination modeling capabilities extended with new sources for evaluation including spheres and ray file sources. Image courtesy of Synopsys Inc." srcset="http://www.digitaleng.news/de/wp-content/uploads/2018/07/Freeform-Lens-High-Resolution-1-70x70.jpg 70w, http://www.digitaleng.news/de/wp-content/uploads/2018/07/Freeform-Lens-High-Resolution-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.digitaleng.news/de/editors-pick-design-and-analyze-illumination-optical-systems/">Editor&#8217;s Pick: Design and Analyze Illumination Optical Systems</a></h3>
	 <span class="date"><span class="tie-date">August 1, 2018</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.digitaleng.news/de/editors-pick-autodesk-netfabb-2019-released/" title="Permalink to Editor&#8217;s Pick: Autodesk Netfabb 2019 Released" rel="bookmark"><img width="70" height="70" src="http://www.digitaleng.news/de/wp-content/uploads/2018/07/productivity-1-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="Autodesk has announced the 2019 edition of Netfabb, its suite of additive manufacturing and design software solutions. Version 2019 debuts a new Delete Supports by Criteria functionality that provides the ability to define the criteria for deletion of multiple supports, eliminating the need to delete supports individually. Image courtesy of Autodesk Inc." srcset="http://www.digitaleng.news/de/wp-content/uploads/2018/07/productivity-1-70x70.png 70w, http://www.digitaleng.news/de/wp-content/uploads/2018/07/productivity-1-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.digitaleng.news/de/editors-pick-autodesk-netfabb-2019-released/">Editor&#8217;s Pick: Autodesk Netfabb 2019 Released</a></h3>
	 <span class="date"><span class="tie-date">July 25, 2018</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-14 -->
<div id="pis_posts_in_sidebar-14" class="widget posts-in-sidebar"><div class="widget-top"><h4><a class="pis-title-link" href="http://www.digitaleng.news/de/category/check-it-out/">Check it Out</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="ul_pis_posts_in_sidebar-14" class="pis-ul"><li class="pis-li pis-post-46088"><p class="pis-title" style="margin-bottom: 0px;"><a class="pis-title-link" href="http://www.digitaleng.news/de/resource-explains-generative-design/" rel="bookmark">Resource Explains Generative Design</a></p></li><li class="pis-li pis-post-45439"><p class="pis-title" style="margin-bottom: 0px;"><a class="pis-title-link" href="http://www.digitaleng.news/de/what-to-know-about-making-industrial-grade-3d-parts/" rel="bookmark">What to Know About Making Industrial-Grade 3D Parts</a></p></li><li class="pis-li pis-post-45422"><p class="pis-title" style="margin-bottom: 0px;"><a class="pis-title-link" href="http://www.digitaleng.news/de/3d-simulation-driven-design/" rel="bookmark">3D Simulation-Driven Design</a></p></li><li class="pis-li pis-post-45123"><p class="pis-title" style="margin-bottom: 0px;"><a class="pis-title-link" href="http://www.digitaleng.news/de/next-generation-technology-for-extreme-engineering/" rel="bookmark">Next-Generation Technology for Extreme Engineering</a></p></li></ul><!-- Generated by Posts in Sidebar v4.5.1 --></div></div><!-- .widget /-->
<!-- End Posts in Sidebar - pis_posts_in_sidebar-14 -->

<div id="rss-7" class="widget widget_rss"><div class="widget-top"><h4><a class="rsswidget" href="http://www.digitaleng.news/virtual_desktop/?feed=rss2"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.digitaleng.news/de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.digitaleng.news/virtual_desktop">Virtual Desktop Blog</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li><a class='rsswidget' href='http://www.digitaleng.news/virtual_desktop/2018/08/live-roundtable-adding-a-sense-of-touch-in-ar-vr/'>LIVE Roundtable: Adding a Sense of Touch in AR-VR</a></li><li><a class='rsswidget' href='http://www.digitaleng.news/virtual_desktop/2018/08/siemens-folds-mendixs-low-code-app-dev-environment-iot-vision/'>Siemens Folds Mendix’s Low-Code App Dev Environment Into IoT Vision</a></li><li><a class='rsswidget' href='http://www.digitaleng.news/virtual_desktop/2018/08/worldviz-launches-vizard-6/'>Worldviz Launches Vizard 6</a></li><li><a class='rsswidget' href='http://www.digitaleng.news/virtual_desktop/2018/08/autodesk-nasa-explores-3d-printing-mars/'>Autodesk and NASA Explore 3D Printing for Mars</a></li><li><a class='rsswidget' href='http://www.digitaleng.news/virtual_desktop/2018/08/asme-recognizes-social-entrepreneurs/'>ASME Recognizes Social Entrepreneurs, Selects MIT Researchers’ Non-Invasive Blood Analyzer Device</a></li></ul></div></div><!-- .widget /--><div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>Recent Posts		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
		<h3><a href="http://www.digitaleng.news/de/digital-engineering-interviews-comsol-at-caase-18/">Digital Engineering Interviews COMSOL at CAASE 18</a></h3>
	 <span class="date"><span class="tie-date">August 20, 2018</span></span>
</li>
<li>
		<h3><a href="http://www.digitaleng.news/de/altair-offers-ges-flow-simulator-software/">Altair Offers GE’s Flow Simulator Software</a></h3>
	 <span class="date"><span class="tie-date">August 17, 2018</span></span>
</li>
<li>
		<h3><a href="http://www.digitaleng.news/de/beta-cae-systems-releases-v19-0-0-of-software-suite/">BETA CAE Systems Releases v19.0.0 of Software Suite</a></h3>
	 <span class="date"><span class="tie-date">August 17, 2018</span></span>
</li>
<li>
		<h3><a href="http://www.digitaleng.news/de/zuken-enables-3d-collaboration-between-automotive-oems-and-harness-suppliers/">Zuken Enables 3D Collaboration Between Automotive OEMs and Harness Suppliers</a></h3>
	 <span class="date"><span class="tie-date">August 17, 2018</span></span>
</li>
<li>
		<h3><a href="http://www.digitaleng.news/de/editors-picks-august-9-15-2018/">Editor&#8217;s Picks: August 9-15, 2018</a></h3>
	 <span class="date"><span class="tie-date">August 17, 2018</span></span>
</li>
<li>
		<h3><a href="http://www.digitaleng.news/de/dimitri-mavris-of-ga-tech-to-keynote-assess-2018-congress/">Dimitri Mavris of GA Tech to Keynote ASSESS 2018 Congress</a></h3>
	 <span class="date"><span class="tie-date">August 16, 2018</span></span>
</li>
<li>
		<h3><a href="http://www.digitaleng.news/de/digimat-2018-1-enhances-material-modeling-solution/">Digimat 2018.1 Enhances Material Modeling Solution</a></h3>
	 <span class="date"><span class="tie-date">August 16, 2018</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Digital Edition</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><center><a href="http://read.nxtbook.com/peerless_media/digital_engineering/august_2018/index.html" target="_blank" rel="noopener"><img src="http://www.digitaleng.news/de/wp-content/uploads/2018/08/DE_0818_cover.jpg" alt="DE cover" width="150" height="204" border="0" hspace="0" vspace="0" /></a><br />
<a href="http://www.digitaleng.news/de/desktop-engineering-digital-edition/">Digital Edition Archive</a></center></p>
</div>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">

	
	<div class="search-widget">
		<form method="get" id="searchform-widget" action="http://www.digitaleng.news/de/">
			<input type="text" id="s" name="s" value="to search type and hit enter" onfocus="if (this.value == 'to search type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'to search type and hit enter';}"  />
		</form>
	</div><!-- .search-widget /-->		
		<div id="ads300_250-widget-2" class="ads300-250">
								<div class="ad-cell">
				<!-- DE_HOME_1x1_1 -->
<script type='text/javascript'>
GA_googleFillSlot("DE_HOME_1x1_1");
</script>
<!-- DE_HOME_300x250_1 -->
<script type='text/javascript'>
GA_googleFillSlot("DE_HOME_300x250_1");
</script>
			</div>
				</div>
	<div id="text-html-widget-65" class="widget text-html"><div class="widget-top"><h4>Featured Video</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="
https://pages.peerlessmedia.com/microsite-dell-de-video-dell-nike-2718/?r=web" target="_blank"><img src="http://www.digitaleng.news/de/wp-content/uploads/2018/02/Future_of_design_video.jpg" width="300" height="170"></a><br>
See Dell, Nike, Meta and Ultrahaptics' Vision for <a href="
https://pages.peerlessmedia.com/microsite-dell-de-video-dell-nike-2718/?r=web" target="_blank">the future of design</a>.
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="ads300_600-widget-3" class="ads300-600">
								<div class="ad-cell">
				<!-- DE_HOME_DE_HOME_300x600_1 -->
<script type='text/javascript'>
GA_googleFillSlot("DE_HOME_300x600_1");
</script>
			</div>
				</div>
	
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-2 -->
<div id="pis_posts_in_sidebar-2" class="widget posts-in-sidebar"><div class="widget-top"><h4>DE In-Depth</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="ul_pis_posts_in_sidebar-2" class="pis-ul"><li class="pis-li pis-post-45694"><p class="pis-thumbnail"><a class="pis-thumbnail-link"href="http://www.digitaleng.news/de/renderings-that-fool-the-eyes-and-minds/" rel="bookmark"><img width="70" height="70" src="http://www.digitaleng.news/de/wp-content/uploads/2018/07/LandWhale_by_Stefan_Berentzen-1-70x70.jpg" class="pis-thumbnail-img  alignleft wp-post-image" alt="Image courtesy of Occult Art, occultart.com." srcset="http://www.digitaleng.news/de/wp-content/uploads/2018/07/LandWhale_by_Stefan_Berentzen-1-70x70.jpg 70w, http://www.digitaleng.news/de/wp-content/uploads/2018/07/LandWhale_by_Stefan_Berentzen-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></p><p class="pis-title"><a class="pis-title-link" href="http://www.digitaleng.news/de/renderings-that-fool-the-eyes-and-minds/" rel="bookmark">Renderings that Fool the Eyes and Minds</a></p></li><li class="pis-li pis-post-45739"><p class="pis-thumbnail"><a class="pis-thumbnail-link"href="http://www.digitaleng.news/de/origin-pc-m-class-workstation-a-top-performer/" rel="bookmark"><img width="70" height="70" src="http://www.digitaleng.news/de/wp-content/uploads/2018/07/Origin_M-Class_workstation_figure-01-1-70x70.jpg" class="pis-thumbnail-img  alignleft wp-post-image" alt="The Origin PC M-Class workstation we reviewed came housed in a Fractal Design Mini C case like the image above, but was equipped with a single NVIDIA Quadro P5000. Image courtesy of Origin PC." srcset="http://www.digitaleng.news/de/wp-content/uploads/2018/07/Origin_M-Class_workstation_figure-01-1-70x70.jpg 70w, http://www.digitaleng.news/de/wp-content/uploads/2018/07/Origin_M-Class_workstation_figure-01-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></p><p class="pis-title"><a class="pis-title-link" href="http://www.digitaleng.news/de/origin-pc-m-class-workstation-a-top-performer/" rel="bookmark">Origin PC M-Class Workstation a Top Performer</a></p></li><li class="pis-li pis-post-45677"><p class="pis-thumbnail"><a class="pis-thumbnail-link"href="http://www.digitaleng.news/de/speeding-up-simulation/" rel="bookmark"><img width="70" height="70" src="http://www.digitaleng.news/de/wp-content/uploads/2018/08/Discovery-Live-bracket-iterations-with-simulations-70x70.png" class="pis-thumbnail-img  alignleft wp-post-image" alt="Discovery Live bracket iterations with simulations -- Users of Discovery Live can test more design iterations in a shorter amount of time, and test ideas they would not otherwise have considered. Image courtesy of ANSYS." srcset="http://www.digitaleng.news/de/wp-content/uploads/2018/08/Discovery-Live-bracket-iterations-with-simulations-70x70.png 70w, http://www.digitaleng.news/de/wp-content/uploads/2018/08/Discovery-Live-bracket-iterations-with-simulations-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></p><p class="pis-title"><a class="pis-title-link" href="http://www.digitaleng.news/de/speeding-up-simulation/" rel="bookmark">Speeding Up Simulation</a></p></li></ul><!-- Generated by Posts in Sidebar v4.5.1 --></div></div><!-- .widget /-->
<!-- End Posts in Sidebar - pis_posts_in_sidebar-2 -->

		<div id="ads300_250-widget-3" class="ads300-250">
								<div class="ad-cell">
				<!-- DE_HOME_300x250_2 -->
<script type='text/javascript'>
GA_googleFillSlot("DE_HOME_300x250_2");
</script>
			</div>
				</div>
				<div id="text-html-widget-54" class="text-html-box" >
			<a href="http://www.digitaleng.news/de/18314-2/" target="_blank"><img src="http://www.digitaleng.news/de/wp-content/uploads/2017/01/Traceparts_3DX.jpg" width="300" height="150"></a>			</div>
					<div id="text-html-widget-56" class="text-html-box" style="text-align:center;">
			<a href="http://www.digitaleng.news/de/industrial-additive-manufacturing-machines-materials/" target="_blank"><img src="http://www.digitaleng.news/de/wp-content/uploads/2017/01/Senvol300x150.png"></a>			</div>
		<div id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><div class="widget-top"><h4>Upcoming Events</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-42716 tribe-clearfix tribe-events-venue-42720 tribe-events-organizer-42721 tribe-event-featured">
									<div class="tribe-event-image">
						<a href="http://www.digitaleng.news/de/upcoming-events/comsol-conference-2018-boston/"><img width="600" height="600" src="http://www.digitaleng.news/de/wp-content/uploads/2018/03/boston.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="COMSOL Conference 2018 Boston" srcset="http://www.digitaleng.news/de/wp-content/uploads/2018/03/boston.jpg 600w, http://www.digitaleng.news/de/wp-content/uploads/2018/03/boston-150x150.jpg 150w, http://www.digitaleng.news/de/wp-content/uploads/2018/03/boston-300x300.jpg 300w, http://www.digitaleng.news/de/wp-content/uploads/2018/03/boston-70x70.jpg 70w" sizes="(max-width: 600px) 100vw, 600px" /></a>					</div>
					
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.digitaleng.news/de/upcoming-events/comsol-conference-2018-boston/" rel="bookmark">COMSOL Conference 2018 Boston</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">October 3</span> - <span class="tribe-event-date-end">October 5</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-43923 tribe-clearfix tribe-events-venue-43925 tribe-events-organizer-43926">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.digitaleng.news/de/upcoming-events/siemens-plm-software-2018-simcenter-conference-americas/" rel="bookmark">Siemens PLM Software  2018 Simcenter Conference &#8211; Americas</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">October 15</span> - <span class="tribe-event-date-end">October 17</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-43293 tribe-clearfix tribe-events-venue-43295 tribe-events-organizer-43296">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.digitaleng.news/de/upcoming-events/assess-2018-congress/" rel="bookmark">ASSESS 2018 Congress</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">October 28</span> - <span class="tribe-event-date-end">October 30</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-42779 tribe-clearfix tribe-events-venue-42781 tribe-events-organizer-42782 tribe-events-organizer-42783 tribe-events-organizer-42784">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.digitaleng.news/de/upcoming-events/sc18/" rel="bookmark">SC18</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">November 11</span> - <span class="tribe-event-date-end">November 18</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-42802 tribe-clearfix tribe-events-venue-42759 tribe-events-organizer-42804">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.digitaleng.news/de/upcoming-events/au-las-vegas-2018/" rel="bookmark">AU Las Vegas 2018</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">November 13</span> - <span class="tribe-event-date-end">November 15</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="http://www.digitaleng.news/de/upcoming-events/" rel="bookmark">View All Events</a>
	</p>

</div></div><!-- .widget /--><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"COMSOL Conference 2018 Boston","description":"&lt;p&gt;Hosted by COMSOL&lt;/p&gt;\\n","image":"http://www.digitaleng.news/de/wp-content/uploads/2018/03/boston.jpg","url":"http://www.digitaleng.news/de/upcoming-events/comsol-conference-2018-boston/","startDate":"2018-10-03T00:00:00-04:00","endDate":"2018-10-05T23:59:59-04:00","location":{"@type":"Place","name":"Boston Marriott Newton","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"2345 Commonwealth Avenue","addressLocality":"Newton","addressRegion":"MA","postalCode":"02466","addressCountry":"United States"},"telephone":"617-969-1000","sameAs":"www.marriott.com/hotels/travel/bosnt-boston-marriott-newton"},"organizer":{"@type":"Person","name":"COMSOL","description":"","url":false,"telephone":"781-273-3322","email":"Fri&#100;a.Nils&#115;on&#64;c&#111;&#109;sol&#46;&#99;om","sameAs":"https://www.comsol.com/conference/registration/boston"}},{"@context":"http://schema.org","@type":"Event","name":"Siemens PLM Software  2018 Simcenter Conference &#8211; Americas","description":"&lt;p&gt;Hosted by Siemens PLM software&lt;/p&gt;\\n","url":"http://www.digitaleng.news/de/upcoming-events/siemens-plm-software-2018-simcenter-conference-americas/","startDate":"2018-10-15T00:00:00-04:00","endDate":"2018-10-17T23:59:59-04:00","location":{"@type":"Place","name":"Crowne Plaza Detroit","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"2 Washington Blvd","addressLocality":"Detroit","addressRegion":"MI","postalCode":"48226","addressCountry":"United States"},"telephone":"313-965-0200","sameAs":"https://www.ihg.com/crowneplaza/hotels/us/en/detroit/dttnd/hoteldetail?cm_mmc=GoogleMaps-_-CP-_-US-_-DTTND"},"organizer":{"@type":"Person","name":"Siemens PLM Software","description":"","url":false,"telephone":"","email":"","sameAs":"http://www.siemens.com/plm"}},{"@context":"http://schema.org","@type":"Event","name":"ASSESS 2018 Congress","description":"&lt;p&gt;Hosted by ASSESS Initiative LLC &lt;/p&gt;\\n","url":"http://www.digitaleng.news/de/upcoming-events/assess-2018-congress/","startDate":"2018-10-28T00:00:00-04:00","endDate":"2018-10-30T23:59:59-04:00","location":{"@type":"Place","name":"Chateau Elan Winery &#038; Resort","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"100 Rue Charlemagne Dr.","addressLocality":"Braselton","addressRegion":"GA","postalCode":"30517","addressCountry":"United States"},"telephone":"678-425-0900","sameAs":"https://www.chateauelan.com/"},"organizer":{"@type":"Person","name":"ASSESS Initiative LLC","description":"","url":false,"telephone":"706-839-1562","email":"&#105;nf&#111;&#64;&#97;sses&#115;i&#110;it&#105;ati&#118;e&#46;c&#111;&#109;","sameAs":"https://www.assessinitiative.com"}},{"@context":"http://schema.org","@type":"Event","name":"SC18","description":"&lt;p&gt;Hosted by IEEE&lt;/p&gt;\\n","url":"http://www.digitaleng.news/de/upcoming-events/sc18/","startDate":"2018-11-11T00:00:00-05:00","endDate":"2018-11-18T23:59:59-05:00","location":{"@type":"Place","name":"Kay Bailey Hutchison Convention Center","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"650 S Griffin St.","addressLocality":"Dallas","addressRegion":"TX","postalCode":"75202","addressCountry":"United States"},"telephone":"","sameAs":"http://www.dallasconventioncenter.com/"},"organizer":{"@type":"Person","name":"IEEE Computer Society","description":"","url":false,"telephone":"","email":"","sameAs":"https://www.computer.org/"}},{"@context":"http://schema.org","@type":"Event","name":"AU Las Vegas 2018","description":"&lt;p&gt;Hosted by Autodesk&lt;/p&gt;\\n","url":"http://www.digitaleng.news/de/upcoming-events/au-las-vegas-2018/","startDate":"2018-11-13T00:00:00-05:00","endDate":"2018-11-15T23:59:59-05:00","location":{"@type":"Place","name":"The Venetian Las Vegas","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"3355 Las Vegas Blvd. South","addressLocality":"Las Vegas","addressRegion":"NV","postalCode":"89109","addressCountry":"United States"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Autodesk","description":"","url":false,"telephone":"","email":"","sameAs":"http://www.autodesk.com"}}]
</script></aside>
<div class="clear"></div>

		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					<!-- DE_HOME_970x250_2 -->
<script type='text/javascript'>
GA_googleFillSlot("DE_HOME_970x250_2");
</script>				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="archives-2" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Monthly Archives</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Monthly Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.digitaleng.news/de/2018/08/'> August 2018 &nbsp;(56)</option>
	<option value='http://www.digitaleng.news/de/2018/07/'> July 2018 &nbsp;(77)</option>
	<option value='http://www.digitaleng.news/de/2018/06/'> June 2018 &nbsp;(117)</option>
	<option value='http://www.digitaleng.news/de/2018/05/'> May 2018 &nbsp;(96)</option>
	<option value='http://www.digitaleng.news/de/2018/04/'> April 2018 &nbsp;(101)</option>
	<option value='http://www.digitaleng.news/de/2018/03/'> March 2018 &nbsp;(72)</option>
	<option value='http://www.digitaleng.news/de/2018/02/'> February 2018 &nbsp;(97)</option>
	<option value='http://www.digitaleng.news/de/2018/01/'> January 2018 &nbsp;(70)</option>
	<option value='http://www.digitaleng.news/de/2017/12/'> December 2017 &nbsp;(83)</option>
	<option value='http://www.digitaleng.news/de/2017/11/'> November 2017 &nbsp;(104)</option>
	<option value='http://www.digitaleng.news/de/2017/10/'> October 2017 &nbsp;(93)</option>
	<option value='http://www.digitaleng.news/de/2017/09/'> September 2017 &nbsp;(108)</option>
	<option value='http://www.digitaleng.news/de/2017/08/'> August 2017 &nbsp;(106)</option>
	<option value='http://www.digitaleng.news/de/2017/07/'> July 2017 &nbsp;(78)</option>
	<option value='http://www.digitaleng.news/de/2017/06/'> June 2017 &nbsp;(101)</option>
	<option value='http://www.digitaleng.news/de/2017/05/'> May 2017 &nbsp;(143)</option>
	<option value='http://www.digitaleng.news/de/2017/04/'> April 2017 &nbsp;(96)</option>
	<option value='http://www.digitaleng.news/de/2017/03/'> March 2017 &nbsp;(127)</option>
	<option value='http://www.digitaleng.news/de/2017/02/'> February 2017 &nbsp;(122)</option>
	<option value='http://www.digitaleng.news/de/2017/01/'> January 2017 &nbsp;(107)</option>
	<option value='http://www.digitaleng.news/de/2016/12/'> December 2016 &nbsp;(101)</option>
	<option value='http://www.digitaleng.news/de/2016/11/'> November 2016 &nbsp;(107)</option>
	<option value='http://www.digitaleng.news/de/2016/10/'> October 2016 &nbsp;(117)</option>
	<option value='http://www.digitaleng.news/de/2016/09/'> September 2016 &nbsp;(111)</option>
	<option value='http://www.digitaleng.news/de/2016/08/'> August 2016 &nbsp;(118)</option>
	<option value='http://www.digitaleng.news/de/2016/07/'> July 2016 &nbsp;(114)</option>
	<option value='http://www.digitaleng.news/de/2016/06/'> June 2016 &nbsp;(162)</option>
	<option value='http://www.digitaleng.news/de/2016/05/'> May 2016 &nbsp;(134)</option>
	<option value='http://www.digitaleng.news/de/2016/04/'> April 2016 &nbsp;(169)</option>
	<option value='http://www.digitaleng.news/de/2016/03/'> March 2016 &nbsp;(113)</option>
	<option value='http://www.digitaleng.news/de/2016/02/'> February 2016 &nbsp;(112)</option>
	<option value='http://www.digitaleng.news/de/2016/01/'> January 2016 &nbsp;(130)</option>
	<option value='http://www.digitaleng.news/de/2015/12/'> December 2015 &nbsp;(86)</option>
	<option value='http://www.digitaleng.news/de/2015/11/'> November 2015 &nbsp;(81)</option>
	<option value='http://www.digitaleng.news/de/2015/10/'> October 2015 &nbsp;(91)</option>
	<option value='http://www.digitaleng.news/de/2015/09/'> September 2015 &nbsp;(83)</option>
	<option value='http://www.digitaleng.news/de/2015/08/'> August 2015 &nbsp;(69)</option>
	<option value='http://www.digitaleng.news/de/2015/07/'> July 2015 &nbsp;(87)</option>
	<option value='http://www.digitaleng.news/de/2015/06/'> June 2015 &nbsp;(107)</option>
	<option value='http://www.digitaleng.news/de/2015/05/'> May 2015 &nbsp;(110)</option>
	<option value='http://www.digitaleng.news/de/2015/04/'> April 2015 &nbsp;(115)</option>
	<option value='http://www.digitaleng.news/de/2015/03/'> March 2015 &nbsp;(122)</option>
	<option value='http://www.digitaleng.news/de/2015/02/'> February 2015 &nbsp;(110)</option>
	<option value='http://www.digitaleng.news/de/2015/01/'> January 2015 &nbsp;(113)</option>
	<option value='http://www.digitaleng.news/de/2014/12/'> December 2014 &nbsp;(141)</option>
	<option value='http://www.digitaleng.news/de/2014/11/'> November 2014 &nbsp;(117)</option>
	<option value='http://www.digitaleng.news/de/2014/10/'> October 2014 &nbsp;(135)</option>
	<option value='http://www.digitaleng.news/de/2014/09/'> September 2014 &nbsp;(111)</option>
	<option value='http://www.digitaleng.news/de/2014/08/'> August 2014 &nbsp;(115)</option>
	<option value='http://www.digitaleng.news/de/2014/07/'> July 2014 &nbsp;(120)</option>
	<option value='http://www.digitaleng.news/de/2014/06/'> June 2014 &nbsp;(131)</option>
	<option value='http://www.digitaleng.news/de/2014/05/'> May 2014 &nbsp;(108)</option>
	<option value='http://www.digitaleng.news/de/2014/04/'> April 2014 &nbsp;(155)</option>
	<option value='http://www.digitaleng.news/de/2014/03/'> March 2014 &nbsp;(177)</option>
	<option value='http://www.digitaleng.news/de/2014/02/'> February 2014 &nbsp;(168)</option>
	<option value='http://www.digitaleng.news/de/2014/01/'> January 2014 &nbsp;(178)</option>
	<option value='http://www.digitaleng.news/de/2013/12/'> December 2013 &nbsp;(120)</option>
	<option value='http://www.digitaleng.news/de/2013/11/'> November 2013 &nbsp;(129)</option>
	<option value='http://www.digitaleng.news/de/2013/10/'> October 2013 &nbsp;(144)</option>
	<option value='http://www.digitaleng.news/de/2013/09/'> September 2013 &nbsp;(139)</option>
	<option value='http://www.digitaleng.news/de/2013/08/'> August 2013 &nbsp;(144)</option>
	<option value='http://www.digitaleng.news/de/2013/07/'> July 2013 &nbsp;(154)</option>
	<option value='http://www.digitaleng.news/de/2013/06/'> June 2013 &nbsp;(136)</option>
	<option value='http://www.digitaleng.news/de/2013/05/'> May 2013 &nbsp;(156)</option>
	<option value='http://www.digitaleng.news/de/2013/04/'> April 2013 &nbsp;(121)</option>
	<option value='http://www.digitaleng.news/de/2013/03/'> March 2013 &nbsp;(146)</option>
	<option value='http://www.digitaleng.news/de/2013/02/'> February 2013 &nbsp;(131)</option>
	<option value='http://www.digitaleng.news/de/2013/01/'> January 2013 &nbsp;(136)</option>
	<option value='http://www.digitaleng.news/de/2012/12/'> December 2012 &nbsp;(110)</option>
	<option value='http://www.digitaleng.news/de/2012/11/'> November 2012 &nbsp;(113)</option>
	<option value='http://www.digitaleng.news/de/2012/10/'> October 2012 &nbsp;(129)</option>
	<option value='http://www.digitaleng.news/de/2012/09/'> September 2012 &nbsp;(113)</option>
	<option value='http://www.digitaleng.news/de/2012/08/'> August 2012 &nbsp;(127)</option>
	<option value='http://www.digitaleng.news/de/2012/07/'> July 2012 &nbsp;(124)</option>
	<option value='http://www.digitaleng.news/de/2012/06/'> June 2012 &nbsp;(124)</option>
	<option value='http://www.digitaleng.news/de/2012/05/'> May 2012 &nbsp;(126)</option>
	<option value='http://www.digitaleng.news/de/2012/04/'> April 2012 &nbsp;(119)</option>
	<option value='http://www.digitaleng.news/de/2012/03/'> March 2012 &nbsp;(117)</option>
	<option value='http://www.digitaleng.news/de/2012/02/'> February 2012 &nbsp;(113)</option>
	<option value='http://www.digitaleng.news/de/2012/01/'> January 2012 &nbsp;(123)</option>
	<option value='http://www.digitaleng.news/de/2011/12/'> December 2011 &nbsp;(166)</option>
	<option value='http://www.digitaleng.news/de/2011/11/'> November 2011 &nbsp;(159)</option>
	<option value='http://www.digitaleng.news/de/2011/10/'> October 2011 &nbsp;(169)</option>
	<option value='http://www.digitaleng.news/de/2011/09/'> September 2011 &nbsp;(135)</option>
	<option value='http://www.digitaleng.news/de/2011/08/'> August 2011 &nbsp;(103)</option>
	<option value='http://www.digitaleng.news/de/2011/07/'> July 2011 &nbsp;(87)</option>
	<option value='http://www.digitaleng.news/de/2011/06/'> June 2011 &nbsp;(106)</option>
	<option value='http://www.digitaleng.news/de/2011/05/'> May 2011 &nbsp;(103)</option>
	<option value='http://www.digitaleng.news/de/2011/04/'> April 2011 &nbsp;(122)</option>
	<option value='http://www.digitaleng.news/de/2011/03/'> March 2011 &nbsp;(124)</option>
	<option value='http://www.digitaleng.news/de/2011/02/'> February 2011 &nbsp;(106)</option>
	<option value='http://www.digitaleng.news/de/2011/01/'> January 2011 &nbsp;(112)</option>
	<option value='http://www.digitaleng.news/de/2010/12/'> December 2010 &nbsp;(101)</option>
	<option value='http://www.digitaleng.news/de/2010/11/'> November 2010 &nbsp;(104)</option>
	<option value='http://www.digitaleng.news/de/2010/10/'> October 2010 &nbsp;(105)</option>
	<option value='http://www.digitaleng.news/de/2010/09/'> September 2010 &nbsp;(129)</option>
	<option value='http://www.digitaleng.news/de/2010/08/'> August 2010 &nbsp;(104)</option>
	<option value='http://www.digitaleng.news/de/2010/07/'> July 2010 &nbsp;(113)</option>
	<option value='http://www.digitaleng.news/de/2010/06/'> June 2010 &nbsp;(120)</option>
	<option value='http://www.digitaleng.news/de/2010/05/'> May 2010 &nbsp;(120)</option>
	<option value='http://www.digitaleng.news/de/2010/04/'> April 2010 &nbsp;(101)</option>
	<option value='http://www.digitaleng.news/de/2010/03/'> March 2010 &nbsp;(120)</option>
	<option value='http://www.digitaleng.news/de/2010/02/'> February 2010 &nbsp;(124)</option>
	<option value='http://www.digitaleng.news/de/2010/01/'> January 2010 &nbsp;(102)</option>
	<option value='http://www.digitaleng.news/de/2009/12/'> December 2009 &nbsp;(93)</option>
	<option value='http://www.digitaleng.news/de/2009/11/'> November 2009 &nbsp;(94)</option>
	<option value='http://www.digitaleng.news/de/2009/10/'> October 2009 &nbsp;(95)</option>
	<option value='http://www.digitaleng.news/de/2009/09/'> September 2009 &nbsp;(84)</option>
	<option value='http://www.digitaleng.news/de/2009/08/'> August 2009 &nbsp;(101)</option>
	<option value='http://www.digitaleng.news/de/2009/07/'> July 2009 &nbsp;(97)</option>
	<option value='http://www.digitaleng.news/de/2009/06/'> June 2009 &nbsp;(123)</option>
	<option value='http://www.digitaleng.news/de/2009/05/'> May 2009 &nbsp;(141)</option>
	<option value='http://www.digitaleng.news/de/2009/04/'> April 2009 &nbsp;(131)</option>
	<option value='http://www.digitaleng.news/de/2009/03/'> March 2009 &nbsp;(151)</option>
	<option value='http://www.digitaleng.news/de/2009/02/'> February 2009 &nbsp;(146)</option>
	<option value='http://www.digitaleng.news/de/2009/01/'> January 2009 &nbsp;(169)</option>
	<option value='http://www.digitaleng.news/de/2008/12/'> December 2008 &nbsp;(141)</option>
	<option value='http://www.digitaleng.news/de/2008/11/'> November 2008 &nbsp;(157)</option>
	<option value='http://www.digitaleng.news/de/2008/10/'> October 2008 &nbsp;(190)</option>
	<option value='http://www.digitaleng.news/de/2008/09/'> September 2008 &nbsp;(143)</option>
	<option value='http://www.digitaleng.news/de/2008/08/'> August 2008 &nbsp;(175)</option>
	<option value='http://www.digitaleng.news/de/2008/07/'> July 2008 &nbsp;(158)</option>
	<option value='http://www.digitaleng.news/de/2008/06/'> June 2008 &nbsp;(161)</option>
	<option value='http://www.digitaleng.news/de/2008/05/'> May 2008 &nbsp;(183)</option>
	<option value='http://www.digitaleng.news/de/2008/04/'> April 2008 &nbsp;(173)</option>
	<option value='http://www.digitaleng.news/de/2008/03/'> March 2008 &nbsp;(148)</option>
	<option value='http://www.digitaleng.news/de/2008/02/'> February 2008 &nbsp;(161)</option>
	<option value='http://www.digitaleng.news/de/2008/01/'> January 2008 &nbsp;(136)</option>
	<option value='http://www.digitaleng.news/de/2007/12/'> December 2007 &nbsp;(148)</option>
	<option value='http://www.digitaleng.news/de/2007/11/'> November 2007 &nbsp;(153)</option>
	<option value='http://www.digitaleng.news/de/2007/10/'> October 2007 &nbsp;(124)</option>
	<option value='http://www.digitaleng.news/de/2007/09/'> September 2007 &nbsp;(106)</option>
	<option value='http://www.digitaleng.news/de/2007/08/'> August 2007 &nbsp;(106)</option>
	<option value='http://www.digitaleng.news/de/2007/07/'> July 2007 &nbsp;(164)</option>
	<option value='http://www.digitaleng.news/de/2007/06/'> June 2007 &nbsp;(63)</option>
	<option value='http://www.digitaleng.news/de/2007/05/'> May 2007 &nbsp;(45)</option>
	<option value='http://www.digitaleng.news/de/2007/04/'> April 2007 &nbsp;(19)</option>
	<option value='http://www.digitaleng.news/de/2007/03/'> March 2007 &nbsp;(66)</option>
	<option value='http://www.digitaleng.news/de/2007/02/'> February 2007 &nbsp;(67)</option>
	<option value='http://www.digitaleng.news/de/2007/01/'> January 2007 &nbsp;(73)</option>
	<option value='http://www.digitaleng.news/de/2006/12/'> December 2006 &nbsp;(62)</option>
	<option value='http://www.digitaleng.news/de/2006/11/'> November 2006 &nbsp;(81)</option>
	<option value='http://www.digitaleng.news/de/2006/10/'> October 2006 &nbsp;(61)</option>
	<option value='http://www.digitaleng.news/de/2006/09/'> September 2006 &nbsp;(74)</option>
	<option value='http://www.digitaleng.news/de/2006/08/'> August 2006 &nbsp;(58)</option>
	<option value='http://www.digitaleng.news/de/2006/07/'> July 2006 &nbsp;(61)</option>
	<option value='http://www.digitaleng.news/de/2006/06/'> June 2006 &nbsp;(68)</option>
	<option value='http://www.digitaleng.news/de/2006/05/'> May 2006 &nbsp;(45)</option>
	<option value='http://www.digitaleng.news/de/2006/04/'> April 2006 &nbsp;(42)</option>
	<option value='http://www.digitaleng.news/de/2006/03/'> March 2006 &nbsp;(63)</option>
	<option value='http://www.digitaleng.news/de/2006/02/'> February 2006 &nbsp;(49)</option>
	<option value='http://www.digitaleng.news/de/2006/01/'> January 2006 &nbsp;(41)</option>
	<option value='http://www.digitaleng.news/de/2005/12/'> December 2005 &nbsp;(26)</option>
	<option value='http://www.digitaleng.news/de/2005/11/'> November 2005 &nbsp;(49)</option>
	<option value='http://www.digitaleng.news/de/2005/10/'> October 2005 &nbsp;(55)</option>
	<option value='http://www.digitaleng.news/de/2005/09/'> September 2005 &nbsp;(35)</option>
	<option value='http://www.digitaleng.news/de/2005/08/'> August 2005 &nbsp;(53)</option>
	<option value='http://www.digitaleng.news/de/2005/06/'> June 2005 &nbsp;(59)</option>
	<option value='http://www.digitaleng.news/de/2005/05/'> May 2005 &nbsp;(29)</option>
	<option value='http://www.digitaleng.news/de/2005/04/'> April 2005 &nbsp;(29)</option>
	<option value='http://www.digitaleng.news/de/2005/03/'> March 2005 &nbsp;(39)</option>
	<option value='http://www.digitaleng.news/de/2005/02/'> February 2005 &nbsp;(31)</option>
	<option value='http://www.digitaleng.news/de/2005/01/'> January 2005 &nbsp;(28)</option>
	<option value='http://www.digitaleng.news/de/2004/12/'> December 2004 &nbsp;(52)</option>
	<option value='http://www.digitaleng.news/de/2004/11/'> November 2004 &nbsp;(45)</option>
	<option value='http://www.digitaleng.news/de/2004/10/'> October 2004 &nbsp;(32)</option>
	<option value='http://www.digitaleng.news/de/2004/09/'> September 2004 &nbsp;(26)</option>
	<option value='http://www.digitaleng.news/de/2004/08/'> August 2004 &nbsp;(49)</option>
	<option value='http://www.digitaleng.news/de/2004/07/'> July 2004 &nbsp;(3)</option>
	<option value='http://www.digitaleng.news/de/2004/06/'> June 2004 &nbsp;(12)</option>
	<option value='http://www.digitaleng.news/de/2001/04/'> April 2001 &nbsp;(1)</option>

		</select>
		</div></div><!-- .widget /--><div id="text-6" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Subscribe</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><!-- DE_HOME_260x90_2 -->
<script type='text/javascript'>
GA_googleFillSlot("DE_HOME_260x90_2");
</script></div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="nav_menu-3" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>DEPARTMENTS</h4></div>
						<div class="footer-widget-container"><div class="menu-departments-container"><ul id="menu-departments" class="menu"><li id="menu-item-15584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15584"><a href="/de/tag/reviews/">Reviews</a></li>
<li id="menu-item-12930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12930"><a href="http://www.digitaleng.news/de/category/news/">News</a></li>
<li id="menu-item-12931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12931"><a href="http://www.digitaleng.news/de/category/new-products/">New Products</a></li>
<li id="menu-item-12932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12932"><a href="http://www.digitaleng.news/de/category/design/">Design</a>
<ul class="sub-menu">
	<li id="menu-item-19170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19170"><a href="http://www.digitaleng.news/de/18314-2/">CAD Models and Catalogs</a></li>
</ul>
</li>
<li id="menu-item-12933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12933"><a href="http://www.digitaleng.news/de/category/simulate/">Simulate</a></li>
<li id="menu-item-12935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12935"><a href="http://www.digitaleng.news/de/category/prototypemanufacture/">Prototype/Manufacture</a></li>
<li id="menu-item-12937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12937"><a href="http://www.digitaleng.news/de/category/test/">Test</a></li>
<li id="menu-item-12939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12939"><a href="http://www.digitaleng.news/de/category/plm/">PLM</a></li>
<li id="menu-item-12934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12934"><a href="http://www.digitaleng.news/de/category/engineering-computing/">Engineering Computing</a></li>
<li id="menu-item-12940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12940"><a href="http://www.digitaleng.news/de/category/engineering-services/">Engineering Services</a></li>
<li id="menu-item-12936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12936"><a href="http://www.digitaleng.news/de/category/editors-pick-of-the-week/">Editor&#8217;s Pick of the Week</a></li>
<li id="menu-item-12938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12938"><a href="http://www.digitaleng.news/de/category/check-it-out/">Check it Out</a></li>
<li id="menu-item-12942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12942"><a href="http://www.digitaleng.news/de/desktop-engineering-digital-edition/">Digital Engineering Digital Editions</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Digital Engineering</h4></div>
						<div class="footer-widget-container"><div class="menu-de-top-menu-container"><ul id="menu-de-top-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12943"><a href="http://www.digitaleng.news/de/desktop-engineering-digital-edition/">Digital Editions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11788"><a href="http://www.digitaleng.news/de/subscriber-services/">Subscriber Services</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23116"><a href="https://peerless.omeda.com/den/r-form.do?p=webdesub">Free Magazine Subscription</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23117"><a href="https://peerless.omeda.com/den/r-login.do?p=webdesub">Renew Your Subscription</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23118"><a href="https://peerless.omeda.com/den/r-nlet.do">Free E-newsletter Subscriptions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11794"><a href="http://www.digitaleng.news/de/contact-us/">Contact Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15444"><a href="http://www.digitaleng.news/de/desktop-engineering-authors/">Contributing Editors</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11796"><a href="http://www.digitaleng.news/de/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11795"><a href="http://www.digitaleng.news/de/advertise-in-desktop-engineering/">Advertise in Digital Engineering</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11793"><a target="_blank" href="http://peerlessmedia.com/privacy-policy/#new_tab">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11792"><a href="http://www.digitaleng.news/de/site-map/">Site Map</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://www.digitaleng.news/de/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/digitalengineeringmag/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/#!/DEeditor" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/digital-engineering-magazine" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="http://www.youtube.com/user/DEstreaming?ob=0&amp;feature=results_main" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2018, Peerless Media, LLC. All Rights Reserved. <a href="http://www.digitaleng.news/de/level-5-communications-inc-internet-privacy-policy/" target="_blank">Privacy Policy</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script>
(function() {
var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
s.type='text/javascript';
s.async=true;
s.src=sc+'s.dpmsrv.com/dpm_ecb7937db58ec9dea0c47db88463d85e81143032.min.js';
h.appendChild(s);
})();
</script>
<script type="text/javascript">
  !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","group","track","ready","alias","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="3.0.1";
  analytics.load("ZFmeJCflZYP8VCspUzp9GaUM6cdLC0s7"); // DEN - production key
  }}();
</script>
<script>
    var metas = document.getElementsByTagName('meta');
    var olyticsTag = "";
    var olyticsCategory = "";
    
    // First we see if the page has any html meta tags
    if(metas && metas.length > 0) {
    
        // Loop through the meta tags
        for(var oolltt = 0; oolltt < metas.length; oolltt++) {
            var oollttMeta = metas[oolltt];
            var thepropertyAttribute = oollttMeta.getAttribute('property');
            
             // is the meta tag an 'article:section' meta tag ?
            if(thepropertyAttribute && thepropertyAttribute == 'article:section' && oollttMeta.getAttribute('content')) {
                // the meta tag is an 'article:section' meta tag - lets grab the content of the tag to use in the analytics.track call.
                olyticsCategory = oollttMeta.getAttribute('content');
            // is the meta tag an 'article:tag' meta tag ?
            } else if(thepropertyAttribute && thepropertyAttribute == 'article:tag' && oollttMeta.getAttribute('content')) {
            
                // the meta tag is an 'article:tag' meta tag - lets grab the content of the tag to use in the analytics.track call.
                olyticsTag = oollttMeta.getAttribute('content');
            }
        }
        if(olyticsCategory.length > 0 || olyticsTag.length > 0) {
            // so at this point we have either an olyticsCategory and / or olyticsTag to pass in the analytics.track call.
            //fire the analytics.track call
            analytics.track(
              '8232A5796912A4H',
              {
                behaviorId: '2672C9123356A8B',
                category: olyticsCategory,
                tag: olyticsTag
              }
            );
        }
    }
</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript' src='http://www.digitaleng.news/de/wp-content/themes/jarida_new/js/tie-scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.digitaleng.news/de/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.digitaleng.news/de/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.digitaleng.news/de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body>
</html>
