<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Time for Larger Models - Digital Engineering</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.digitaleng.news/de/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="HPC-powered simulation goes beyond electro-structural-mechanical snapshots."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Engineering Computing ANSYS, Dassault Systèmes, GKN, High-performance Computing (HPC), HPC Leading Edge, Siemens PLM Software, Simulation Software"/>
<link rel="canonical" href="http://www.digitaleng.news/de/time-larger-models/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Time for Larger Models - Digital Engineering" />
<meta property="og:description" content="HPC-powered simulation goes beyond electro-structural-mechanical snapshots." />
<meta property="og:url" content="http://www.digitaleng.news/de/time-larger-models/" />
<meta property="og:site_name" content="Digital Engineering" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Desktop-Engineering/129280923998" />
<meta property="article:tag" content="ANSYS" />
<meta property="article:tag" content="Dassault Systèmes" />
<meta property="article:tag" content="GKN" />
<meta property="article:tag" content="High-performance Computing (HPC)" />
<meta property="article:tag" content="HPC Leading Edge" />
<meta property="article:tag" content="Siemens PLM Software" />
<meta property="article:tag" content="Simulation Software" />
<meta property="article:section" content="Engineering Computing" />
<meta property="article:published_time" content="2017-05-24T00:45:51-04:00" />
<meta property="article:modified_time" content="2017-05-24T10:23:53-04:00" />
<meta property="og:updated_time" content="2017-05-24T10:23:53-04:00" />
<meta property="og:image" content="http://www.digitaleng.news/de/wp-content/uploads/2017/05/STAR-CCM-heatsink-A-Streamlines-001.jpg" />
<meta property="og:image:width" content="436" />
<meta property="og:image:height" content="248" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Digital Engineering &raquo; Feed" href="http://www.digitaleng.news/de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digital Engineering &raquo; Comments Feed" href="http://www.digitaleng.news/de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digital Engineering &raquo; Time for Larger Models Comments Feed" href="http://www.digitaleng.news/de/time-larger-models/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.digitaleng.news\/de\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.digitaleng.news\/de\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='a0badfa5098e04650443f54590254297' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Digital Engineering' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://www.digitaleng.news/de/time-larger-models/' />
<meta name='shareaholic:keywords' content='ansys, dassault systèmes, gkn, high-performance computing (hpc), hpc leading edge, siemens plm software, simulation software, simulation, engineering computing' />
<meta name='shareaholic:article_published_time' content='2017-05-24T04:45:51+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-05-24T15:36:25+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Kenneth Wong' />
<meta name='shareaholic:site_id' content='a0badfa5098e04650443f54590254297' />
<meta name='shareaholic:wp_version' content='7.8.0.4' />
<meta name='shareaholic:image' content='http://www.digitaleng.news/de/wp-content/uploads/2017/05/STAR-CCM-heatsink-A-Streamlines-001.jpg' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='http://www.digitaleng.news/de/wp-content/uploads/2017/05/STAR-CCM-heatsink-A-Streamlines-001.jpg' />
<!-- Shareaholic Open Graph Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.digitaleng.news\/de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.digitaleng.news/de/wp-content/themes/jarida_new/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.digitaleng.news/de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://www.digitaleng.news/de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.digitaleng.news/de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.digitaleng.news/de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.digitaleng.news/de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.digitaleng.news/de/?p=37210' />
<link rel="alternate" type="application/json+oembed" href="http://www.digitaleng.news/de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.digitaleng.news%2Fde%2Ftime-larger-models%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.digitaleng.news/de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.digitaleng.news%2Fde%2Ftime-larger-models%2F&#038;format=xml" />
<style type="text/css">.pis-excerpt { font-weight:lighter; }
.my-container { background-color: #F1FAFA; 
    padding-top: 10px;
    padding-bottom: 10px;
    padding-right: 10px;
    padding-left: 10px;
}
.pis-excerpt { font-weight:lighter; }
.my-container { background-color: #F1FAFA; 
    padding-top: 10px;
    padding-bottom: 10px;
    padding-right: 10px;
    padding-left: 10px;
}</style><link rel="shortcut icon" href="http://www.digitaleng.news/de/wp-content/uploads/2016/09/favicon.ico" title="Favicon" /><meta property="og:title" content="Time for Larger Models"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Scenarios that can be simulated on workstations are usually confined to snapshots (for instance, the..."/>
<meta property="og:url" content="http://www.digitaleng.news/de/time-larger-models/"/>
<meta property="og:site_name" content="Digital Engineering"/>
<meta property="og:image" content="http://www.digitaleng.news/de/wp-content/uploads/2017/05/STAR-CCM-heatsink-A-Streamlines-001.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.digitaleng.news/de/wp-content/themes/jarida_new/js/html5.js"></script>
<script src="http://www.digitaleng.news/de/wp-content/themes/jarida_new/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.digitaleng.news/de/wp-content/themes/jarida_new/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://www.digitaleng.news/de/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	
<meta name="viewport" content="width=1220" />
	<style type="text/css" media="screen">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</style> 
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.digitaleng.news/de/wp-content/uploads/2016/08/ms-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.digitaleng.news/de/wp-content/uploads/2016/08/apple-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.digitaleng.news/de/wp-content/uploads/2016/08/android-icon-72x721.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.digitaleng.news/de/wp-content/uploads/2016/08/apple-icon-57x57.png" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-61465730-1', 'auto');
  ga('send', 'pageview');
</script>
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-7626451421560940");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-7626451421560940", "DE_HOME_728x90_1");
GA_googleAddSlot("ca-pub-7626451421560940", "DE_HOME_970x90_1");
GA_googleAddSlot("ca-pub-7626451421560940", "DE_HOME_970x90_2");
GA_googleAddSlot("ca-pub-7626451421560940", "DE_HOME_970x250_2");
GA_googleAddSlot("ca-pub-7626451421560940", "DE_HOME_728x90_2");
GA_googleAddSlot("ca-pub-7626451421560940", "DE_HOME_300x250_1");
GA_googleAddSlot("ca-pub-7626451421560940", "DE_HOME_300x250_2");
GA_googleAddSlot("ca-pub-7626451421560940", "DE_HOME_300x600_1");
GA_googleAddSlot("ca-pub-7626451421560940", "DE_HOME_1x1_1");
GA_googleAddSlot("ca-pub-7626451421560940", "DE_HOME_160x600_1");
GA_googleAddSlot("ca-pub-7626451421560940", "DE_HOME_260x90_2");
GA_googleAddSlot("ca-pub-7626451421560940", "DE_HOME_text_ad_1");
GA_googleAddSlot("ca-pub-7626451421560940", "DE_HOME_text_ad_2");
GA_googleAddSlot("ca-pub-7626451421560940", "DE_HOME_120x240_1");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>
<meta name="google-site-verification" content="NiH50VEdwUqXCFiCDY0meQ0_h2v7U1G65yjCuvAiG2c" />
<meta name="google-site-verification" content="NiH50VEdwUqXCFiCDY0meQ0_h2v7U1G65yjCuvAiG2c" />
<meta name="msvalidate.01" content="F6B919CBAD3D60F36A40C6FE3FCAD756" />
<script src="//d293b4cd66c843f4862fc427ed959d51.js.ubembed.com" async></script>
</head>
<body id="top" class="post-template-default single single-post postid-37210 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://www.digitaleng.news/de/">
						<button class="search-button" type="submit" value=""></button>	
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://www.digitaleng.news/de/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/digitalengineeringmag/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/#!/DEeditor" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="https://www.linkedin.com/company/digital-engineering-magazine" target="_blank"><i class="tieicon-linkedin"></i></a><a class="tooldown" title="Youtube" href="http://www.youtube.com/user/DEstreaming?ob=0&amp;feature=results_main" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

				
				<div class="top-menu"><ul id="menu-de-top-menu" class="menu"><li id="menu-item-12943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12943"><a href="http://www.digitaleng.news/de/desktop-engineering-digital-edition/">Digital Editions</a></li>
<li id="menu-item-11788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11788"><a href="http://www.digitaleng.news/de/subscriber-services/">Subscriber Services</a>
<ul class="sub-menu">
	<li id="menu-item-23116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23116"><a href="https://peerless.omeda.com/den/form.do?p=webdesub">Free Magazine Subscription</a></li>
	<li id="menu-item-23117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23117"><a href="https://peerless.omeda.com/den/login.do?p=webdesub">Renew Your Subscription</a></li>
	<li id="menu-item-23118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23118"><a href="https://peerless.omeda.com/den/nlet.do">Free E-newsletter Subscriptions</a></li>
</ul>
</li>
<li id="menu-item-11794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11794"><a href="http://www.digitaleng.news/de/contact-us/">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-15444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15444"><a href="http://www.digitaleng.news/de/desktop-engineering-authors/">Contributing Editors</a></li>
</ul>
</li>
<li id="menu-item-11796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11796"><a href="http://www.digitaleng.news/de/about-us/">About Us</a></li>
<li id="menu-item-11795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11795"><a href="http://www.digitaleng.news/de/advertise-in-desktop-engineering/">Advertise in Digital Engineering</a></li>
<li id="menu-item-11793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11793"><a target="_blank" href="http://peerlessmedia.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-11792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11792"><a href="http://www.digitaleng.news/de/site-map/">Site Map</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="Digital Engineering" href="http://www.digitaleng.news/de/">
					<img src="http://www.digitaleng.news/de/wp-content/uploads/2016/09/Digital_Engineering_Magazine.jpg" alt="Digital Engineering" /><strong>Digital Engineering Optimal Technology for Engineering Design</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src', 'http://www.digitaleng.news/de/wp-content/uploads/2016/09/Digital_Engineering_Magazine282.jpg');
       	jQuery('#theme-header .logo img').attr('width', '141');
       	jQuery('#theme-header .logo img').attr('height', '100');
	}
});
</script>
			<div class="ads-top">					<!-- DE_HOME_1x1_1 -->
<script type='text/javascript'>
GA_googleFillSlot("DE_HOME_1x1_1");
</script>
<!-- DE_HOME_970x90_1 -->
<script type='text/javascript'>
GA_googleFillSlot("DE_HOME_970x90_1");
</script>				</div>			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">				
				<div class="main-menu"><ul id="menu-de-main-navigation" class="menu"><li id="menu-item-11797" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.deskeng.com">Home</a></li>
<li id="menu-item-11798" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.digitaleng.news/de/category/design/">Design</a>
<ul class="sub-menu">
	<li id="menu-item-28371" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.deskeng.com/de/tag/computer-aided-design-cad-software/">CAD</a></li>
	<li id="menu-item-28370" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.deskeng.com/de/tag/visualization-or-rendering-software/">Rendering</a></li>
	<li id="menu-item-19169" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.digitaleng.news/de/18314-2/">CAD Models and Catalogs</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-11802" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.digitaleng.news/de/category/simulate/">Simulate</a>
<ul class="sub-menu">
	<li id="menu-item-11804" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.deskeng.com/virtual_desktop">Virtual Desktop Blog</a></li>
	<li id="menu-item-28375" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.deskeng.com/de/tag/finite-element-analysis-fea/">FEA</a></li>
	<li id="menu-item-28376" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.deskeng.com/de/tag/computational-fluid-dynamics-cfd/">CFD</a></li>
	<li id="menu-item-28387" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.deskeng.com/de/tag/multiphysics-software/">Multiphysics</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-11801" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a title="Prototype/Manufacture" href="http://www.digitaleng.news/de/category/prototypemanufacture/">Prototype/CAM</a>
<ul class="sub-menu">
	<li id="menu-item-11805" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.rapidreadytech.com">Rapid Ready Tech Blog</a></li>
	<li id="menu-item-34357" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a title="Additive Manufacturing Materials and Machines" href="http://www.digitaleng.news/de/industrial-additive-manufacturing-machines-materials/">3D Printing Database</a></li>
	<li id="menu-item-28373" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.deskeng.com/de/tag/3d-printing/">3D Printing</a></li>
	<li id="menu-item-28374" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.deskeng.com/de/tag/3d-scanning/">3D Scanning</a></li>
	<li id="menu-item-28372" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.deskeng.com/de/tag/computer-aided-manufacturing-cam/">CAM</a></li>
	<li id="menu-item-28377" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.deskeng.com/de/tag/rapid-prototyping-services/">Services</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-11803" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.digitaleng.news/de/category/test/">Test</a></li>
<li id="menu-item-11800" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.digitaleng.news/de/category/plm/">PLM</a></li>
<li id="menu-item-23368" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.digitaleng.news/de/category/internet-of-things/">IoT</a>
<ul class="sub-menu">
	<li id="menu-item-28368" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.deskeng.com/de/tag/sensors/">Sensors</a></li>
	<li id="menu-item-28378" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.deskeng.com/de/tag/electronic-components/">Electronic Components</a></li>
	<li id="menu-item-28379" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.deskeng.com/de/tag/embedded-systems/">Embedded Systems</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-11799" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="http://www.digitaleng.news/de/category/engineering-computing/">Computing</a>
<ul class="sub-menu">
	<li id="menu-item-28369" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://hpc.deskeng.com/">HPC Handbook</a></li>
	<li id="menu-item-28385" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.deskeng.com/de/tag/engineering-workstations/">Workstations</a></li>
	<li id="menu-item-28383" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.deskeng.com/de/tag/high-performance-computing-hpc/">High-Performance Computing (HPC)</a></li>
	<li id="menu-item-28389" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.deskeng.com/de/tag/cluster-computing/">Cluster Computing</a></li>
	<li id="menu-item-28391" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.deskeng.com/de/tag/cloud-computing/">Cloud Computing</a></li>
	<li id="menu-item-28388" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.deskeng.com/de/tag/high-performance-graphics/">Graphics</a></li>
	<li id="menu-item-28386" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.deskeng.com/de/tag/large-format-printing-and-scanning/">Large-Format Printers/Scanners</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-23924" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.digitaleng.news/de/category/resources/webcasts/">Webcasts</a></li>
<li id="menu-item-34217" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="http://www.digitalengineeringbuyersguide.com">Buyer&#8217;s Guide</a>
<ul class="sub-menu">
	<li id="menu-item-34250" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.digitalengineeringbuyersguide.com/category/computing">Engineering Computing</a></li>
	<li id="menu-item-34251" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.digitalengineeringbuyersguide.com/category/design-software">Design Software</a></li>
	<li id="menu-item-34252" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.digitalengineeringbuyersguide.com/category/materials">Materials</a></li>
	<li id="menu-item-34253" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.digitalengineeringbuyersguide.com/category/prototype-cam">Prototype/CAM</a></li>
	<li id="menu-item-34254" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.digitalengineeringbuyersguide.com/category/sensors">Sensors</a></li>
	<li id="menu-item-34255" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.digitalengineeringbuyersguide.com/category/services">Engineering Services</a></li>
	<li id="menu-item-34256" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.digitalengineeringbuyersguide.com/category/simulation-and-analysis-software">Simulation &#038; Analysis Software</a></li>
	<li id="menu-item-34257" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.digitalengineeringbuyersguide.com/category/test-measure">Test &#038; Measure</a></li>
	<li id="menu-item-34259" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.digitalengineeringbuyersguide.com/category/workflow">Engineering Design Workflow</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-23412" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.digitaleng.news/de/category/resources/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-36349" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.digitaleng.news/de/tag/by-the-numbers/">By the Numbers</a></li>
	<li id="menu-item-23413" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.digitaleng.news/de/category/resources/making-the-case/">Making the Case</a></li>
	<li id="menu-item-25543" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.digitaleng.news/de/category/resources/benchmarking/">Benchmarking Reports</a></li>
	<li id="menu-item-23415" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.digitaleng.news/de/category/resources/white-papers/">White Papers</a></li>
	<li id="menu-item-28007" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.digitaleng.news/de/category/resources/custom/">Custom Issues</a></li>
	<li id="menu-item-26313" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.digitaleng.news/de/category/resources/research/">Research</a></li>
	<li id="menu-item-34041" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.digitaleng.news/de/tag/optimal-design-leader/">Optimization Leaders</a></li>
	<li id="menu-item-23425" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.digitaleng.news/de/desktop-engineering-digital-edition/">Digital Editions</a></li>
	<li id="menu-item-24391" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.deskeng.com/de/18314-2/">CAD Models &#038; Catalogs</a></li>
	<li id="menu-item-34358" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.digitaleng.news/de/industrial-additive-manufacturing-machines-materials/">3D Printing Database</a></li>
	<li id="menu-item-34040" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://bit.ly/2hkGbo6">UberCloud Experiment Compendium</a></li>
	<li id="menu-item-29923" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.deskeng.com/de/tag/picks/">Editor&#8217;s Picks</a></li>
</ul> <!--End Sub Menu -->
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.digitaleng.news/de"><i class="tieicon-home"></i>Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.digitaleng.news/de/category/engineering-computing/">Engineering Computing</a></span> / <span class="current">Time for Larger Models</span></div>		
		
				
				
		<div class="ads-post"><div align=left><a href="http://www.digitaleng.news/de/category/hpc-leading-edge/" target="_blank"><img src="http://www.digitaleng.news/de/wp-content/uploads/2017/05/Leadine_Edge_Logo_Web.jpg" alt="HPC Leading Edge" width="462" height="122" hspace="0" vspace="0" border="0" /></a></div></div>				
		<article class="post-listing post-37210 post type-post status-publish format-standard has-post-thumbnail hentry category-engineering-computing tag-ansys tag-dassault-systemes tag-gkn tag-high-performance-computing-hpc tag-hpc-leading-edge tag-siemens-plm-software tag-simulation-software">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Time for Larger Models</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author">Posted by:  <a href="http://www.digitaleng.news/de/author/kenneth-wong/" title="">Kenneth Wong </a></span>
	
	<span class="post-cats">in  <a href="http://www.digitaleng.news/de/category/engineering-computing/" rel="category tag">Engineering Computing</a></span>
	
		
	 <span class="tie-date">May 24, 2017</span>	
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<div class='shareaholic-canvas' data-app-id='6927890' data-app='share_buttons' data-title='Time for Larger Models' data-link='http://www.digitaleng.news/de/time-larger-models/' data-summary='HPC-powered simulation goes beyond electro-structural-mechanical snapshots.'></div><p>Scenarios that can be simulated on workstations are usually confined to snapshots (for instance, the effects of a specific stress load applied to an automotive component). Simulating even a small slice of time in a thermal, electrical or mechanical event (for example, six seconds of heat buildup inside an operating engine’s chamber) could push the limits of a reasonably spec’d workstation’s performance. To simulate more complex events or longer slices of time on personal computing systems, engineers usually simplify the job, often by reducing the level of details from the geometry or choosing a simpler physics model. Some accept this as a reasonable tradeoff. Others view it as a compromise in the accuracy of the answer.</p>
<p><a href="http://www.digitaleng.news/de/wp-content/uploads/2017/05/STAR-CCM-heatsink-A-Streamlines-001.jpg"><img class="wp-image-37214 size-full alignnone" src="http://www.digitaleng.news/de/wp-content/uploads/2017/05/STAR-CCM-heatsink-A-Streamlines-001.jpg" alt="" width="436" height="248" srcset="http://www.digitaleng.news/de/wp-content/uploads/2017/05/STAR-CCM-heatsink-A-Streamlines-001.jpg 436w, http://www.digitaleng.news/de/wp-content/uploads/2017/05/STAR-CCM-heatsink-A-Streamlines-001-300x171.jpg 300w" sizes="(max-width: 436px) 100vw, 436px" /></a></p>
<div id="attachment_37213" style="width: 446px" class="wp-caption alignnone"><a href="http://www.digitaleng.news/de/wp-content/uploads/2017/05/STAR-CCM-heatsink-A-Streamlines-183.jpg"><img class="wp-image-37213 size-full" src="http://www.digitaleng.news/de/wp-content/uploads/2017/05/STAR-CCM-heatsink-A-Streamlines-183.jpg" alt="The use of HPC-powered design space exploration in heat sink pin positions and configuration (left) led to the use of thinner pins for greater efficiency. Image: Siemens PLM Software" width="436" height="248" srcset="http://www.digitaleng.news/de/wp-content/uploads/2017/05/STAR-CCM-heatsink-A-Streamlines-183.jpg 436w, http://www.digitaleng.news/de/wp-content/uploads/2017/05/STAR-CCM-heatsink-A-Streamlines-183-300x171.jpg 300w" sizes="(max-width: 436px) 100vw, 436px" /></a><p class="wp-caption-text">The use of HPC-powered design space exploration in heat sink pin positions and configuration (top) led to the use of thinner pins for greater efficiency. Image: Siemens PLM Software</p></div>
<p>However, with high-performance computing (HPC), users have the option to increase both the size of the job and the level of details involved. Furthermore, they also may look at longer slices of time to get a better understanding of certain physical events, like car crashes, heat buildup, and wear and tear of a part over time on operating aircrafts. This has significant implications on the safety of products, not just in planes and cars but in a much wider range, covering mobile devices with heat-generating electrical components and hot-food containers with fragile walls to power plants with failsafe systems.</p>
<h3>Parallel Move</h3>
<p>Previously, due to the intense computation it demanded, the use of digital simulation was confined to simpler, smaller problems. The emergence of affordable HPC in the form of on-premise hardware and on-demand services changes the dynamics. Software vendors’ efforts to parallelize their products also make HPC-powered simulation economically attractive.</p>
<blockquote><p>“HPC enables you to look at not just a single design, but a family of designs—all at once.”<br />
— Alex Read, Siemens PLM Software</p></blockquote>
<p>“If you run a simulation problem on 20 cores instead of one, you usually see a speedup, like finishing the job in 1/20 of the time it would have taken on a single core,” says Alex Read, Siemens PLM Software’s global director of industry groups. “Most simulation work could be done on a 50-100 core range. In one case, our customer runs jobs on a server with excess of 100,000 cores, but that is obviously not mainstream usage.”</p>
<p>Read was formerly the global business development director for oil and gas industries at CD-adapco, known for the STAR-CCM+ simulation software. In 2016, Siemens PLM Software acquired CD-adapco. Today, STAR-CCM+ is part of the Siemens PLM Software portfolio.</p>
<p>“We have parallelized the general purpose nonlinear solver in 3DEXPERIENCE so users don’t have to do anything special to use HPC,” says Bill Brothers, Dassault Systèmes’ head of business development. “They just tell [our simulation solver] Abaqus to run on HPC. There are clients running the solver on hundreds of cores. For a general purpose solver, that is very good scaling.”</p>
<p>Dassault Systèmes’ modeling and simulation technologies are part of its 3DEXPERIENCE offerings. Its simulation products are gathered under the SIMULIA brand. Its solver is Abaqus. The company also offers SIMPAK, a multibody simulation software to simulate the nonlinear motion of mechanical or mechatronic systems; and XFlow CFD for dynamic fluid flow simulation in automotive and aerospace (part of Dassault Systèmes’ acquisition of Next Limit Dynamics last year).</p>
<p>Scaling benefits depend on the application, explains Wim Slagter, ANSYS’ director of HPC and cloud marketing. “Structural mechanics solvers scale up to a different level than with CFD (computational fluid dynamics) or electromagnetics solvers,” he says. “Due to the underlying numerical algorithm, CFD jobs can scale up to a very high core count. We reached another world record when we were able to scale a single CFD job to 172,000 cores.”</p>
<p>In November 2016, ANSYS announced it has managed to “[scale] ANSYS Fluent to over 172,000 computer cores on the HLRS (High Performance Computing Center, University of Stuttgart) supercomputer Hazel Hen, a Cray XC40 system.”</p>
<h3>Design Families</h3>
<p>Simultaneous exploration of a family of design variants, or a sweep of design, is often called design space exploration. Running design space exploration on a single machine may be technically possible, but the length of time it takes to finish the computation would make the endeavor impractical. Therefore, design space exploration is often conducted on HPC.</p>
<p>“HPC enables you to look at not just a single design, but a family of designs—all at once,” says Siemens PLM Software’s Read. “In one case, we looked at a heat sink’s design and possible locations, and the air inlet’s positions. Through design exploration, we were able to cut the mass of the heat sink in half. It not only saves materials but also improves the cooling performance by 10%.”</p>
<p>Real-time product performance data is a feature of connected devices. Therefore, in the near future, many simulations—including design exploration for safety-critical architectures—likely will involve data from the field, making the computation in design exploration more complex and intense.</p>
<p>“Over the life of that product, the heat sink’s fan speed will change, dust buildup in the inlet will affect its performance, and the chips may kick off more heat,” says Read. “We can use simulation to evaluate the design families for their sensitivity to chip overheating or dust buildup. Doing such thing on HPC is much faster and easier than would be otherwise.”</p>
<h3>Simulation Improves Safety, Cuts Costs</h3>
<p>About 10 years ago, Swedish aircraft and rocket engine manufacturer Volvo Aero began collecting data related to its engines—time, speed, pressure, temperature and other operating conditions—to find correlations between mission conditions and engine part wear. The company used ANSYS structural mechanics software, along with some in-house tools and a high-performance computing architecture, for a reliability and flight safety project dubbed Life Tracking System (LTS).</p>
<p>Recounting the project for the ANSYS Advantage magazine (Vol. 5, Issue 3, 2011), Magnus Andersson, system owner for Life Engine, Volvo Aero, wrote, “The duty-profile method of calculating fatigue resulted in many cases of engine parts being serviced and replaced earlier than necessary, as well as engines undergoing maintenance more often than required. As a result, the jet’s owners incurred unneeded expenses.”</p>
<p>On the other hand, making part wear predictions using the data collected under LTS was estimated to require tens of thousands or hundreds of thousands of structural mechanic simulations. The job was therefore deployed on a 200-node cluster running on Linux OS. The cluster could run up to 128 independent and simultaneous simulations. The outcome of these simulations uploaded to a database formed the basis for Aero Volvo’s part fatigue predictions with greater accuracy.</p>
<p>On June 9, 2016, in Yokohama, Japan, Marco Pellegrini from Tokyo’s Institute of Applied Energy recreated in pixels and bytes a tragic event that happened five years earlier in Fukushima. Pellegrini was a featured speaker at the STAR Japanese Conference 2016, where STAR-CCM+ simulation software users gathered.</p>
<p>In 2011, about 200 miles away from the conference site, a magnitude 9.1 earthquake struck the eastern part of Japan. The natural disaster and the subsequent tsunami brought down the power supply and the cooling system of the Fukushima Daiichi nuclear reactors, triggering a meltdown.</p>
<p>Pellegrini and his colleagues employed Eulerian equations, condensation theories and experimental data to simulate how the meltdown might have happened. The compression steam flow simulation was conducted with STAR-CCM+ software.</p>
<p>“Simulation plays an important role in understanding the catastrophic events in these industries—why they happened, how they happened and how to design systems and processes to prevent them,” says Siemens PLM Software’s Read.</p>
<p><strong>For more info:</strong></p>
<p><a href="http://ANSYS.com" target="_blank" rel="noopener noreferrer">ANSYS<br />
</a><a href="http://3DS.com" target="_blank" rel="noopener noreferrer">Dassault Systèmes<br />
</a><a href="http://HLRS.de" target="_blank" rel="noopener noreferrer">High Performance Computing Center, Stuttgart<br />
</a><a href="http://PLM.Automation.Siemens.com" target="_blank" rel="noopener noreferrer">Siemens PLM Software<br />
</a><a href="http://IAE.or.jp/e" target="_blank" rel="noopener noreferrer">Tokyo Institute of Applied Energy<br />
</a><a href="http://GKN.com" target="_blank" rel="noopener noreferrer">Volvo Aero (now GKN)</a></p>
<div class='shareaholic-canvas' data-app-id='6927886' data-app='share_buttons' data-title='Time for Larger Models' data-link='http://www.digitaleng.news/de/time-larger-models/' data-summary='HPC-powered simulation goes beyond electro-structural-mechanical snapshots.'></div>										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.digitaleng.news/de/tag/ansys/" rel="tag">ANSYS</a> <a href="http://www.digitaleng.news/de/tag/dassault-systemes/" rel="tag">Dassault Systèmes</a> <a href="http://www.digitaleng.news/de/tag/gkn/" rel="tag">GKN</a> <a href="http://www.digitaleng.news/de/tag/high-performance-computing-hpc/" rel="tag">High-performance Computing (HPC)</a> <a href="http://www.digitaleng.news/de/tag/hpc-leading-edge/" rel="tag">HPC Leading Edge</a> <a href="http://www.digitaleng.news/de/tag/siemens-plm-software/" rel="tag">Siemens PLM Software</a> <a href="http://www.digitaleng.news/de/tag/simulation-software/" rel="tag">Simulation Software</a></span>				<span style="display:none" class="updated">2017-05-24</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.digitaleng.news/de/author/kenneth-wong/" title="Posts by Kenneth Wong" rel="author">Kenneth Wong</a></strong></div>
								
								
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tagged with: <a href="http://www.digitaleng.news/de/tag/ansys/" rel="tag">ANSYS</a> <a href="http://www.digitaleng.news/de/tag/dassault-systemes/" rel="tag">Dassault Systèmes</a> <a href="http://www.digitaleng.news/de/tag/gkn/" rel="tag">GKN</a> <a href="http://www.digitaleng.news/de/tag/high-performance-computing-hpc/" rel="tag">High-performance Computing (HPC)</a> <a href="http://www.digitaleng.news/de/tag/hpc-leading-edge/" rel="tag">HPC Leading Edge</a> <a href="http://www.digitaleng.news/de/tag/siemens-plm-software/" rel="tag">Siemens PLM Software</a> <a href="http://www.digitaleng.news/de/tag/simulation-software/" rel="tag">Simulation Software</a></p>
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.digitaleng.news/de/direct-contact-liquid-cooling-adoption/" rel="prev"><span>Previous:</span> Direct Contact Liquid Cooling Adoption</a></div>
			<div class="post-next"><a href="http://www.digitaleng.news/de/petaflop-performance/" rel="next"><span>Next:</span> Petaflop Performance</a></div>
		</div><!-- .post-navigation -->
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>About Kenneth Wong </h3>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/0e9cf0ef1a8df7bc321d0fe21677aa78?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e9cf0ef1a8df7bc321d0fe21677aa78?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	</div><!-- #author-avatar -->
			<div class="author-description">
			Kenneth Wong is <em>Digital Engineering's</em> resident blogger and senior editor. Email him at <a href="mailto:kennethwong@digitaleng.news">kennethwong@digitaleng.news</a> or share your thoughts on this article at <a href="http://www.digitaleng.news/facebook">digitaleng.news/facebook</a>.</em>		</div><!-- #author-description -->
		
		<div class="author-social">
						<a class="ttip" href="http://www.digitaleng.news/virtual_desktop" title="Kenneth Wong 's site"><img src="http://www.digitaleng.news/de/wp-content/themes/jarida_new/images/author_site.png" width="18" height="18" alt="" /></a>
				
				
							
							
				
													
		</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<h3><a href="http://www.digitaleng.news/de/expand-boundaries/" title="Permalink to Expand Boundaries" rel="bookmark">Expand Boundaries</a></h3>
				<p class="post-meta"><span class="tie-date">May 24, 2017</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://www.digitaleng.news/de/hpc-to-the-rescue/" title="Permalink to HPC to the Rescue" rel="bookmark">HPC to the Rescue</a></h3>
				<p class="post-meta"><span class="tie-date">May 24, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.digitaleng.news/de/hpc-heroes-put-data-work/" title="Permalink to HPC Heroes Put Data to Work" rel="bookmark">
						<img width="300" height="160" src="http://www.digitaleng.news/de/wp-content/uploads/2017/05/packbot_disaster_city-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Sensor-laden robots, like the iRobot PackBot, can go places too dangerous for humans, such as the Fukushima nuclear reactor. Image: CRASAR" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.digitaleng.news/de/hpc-heroes-put-data-work/" title="Permalink to HPC Heroes Put Data to Work" rel="bookmark">HPC Heroes Put Data to Work</a></h3>
				<p class="post-meta"><span class="tie-date">May 24, 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">




</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="text-html-widget-57" class="widget text-html"><div class="widget-top"><h4>Digital Edition</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><center><a href="http://bt.e-ditionsbyfry.com/publication?i=411186" target="_blank"><img src="http://www.digitaleng.news/de/wp-content/uploads/2017/05/HPC_Leading_Edge_June_2017.jpg" alt="HPC Leading Edge" width="150" height="204" hspace="0" vspace="0" border="0" /></a><br><a href="http://bt.e-ditionsbyfry.com/publication?i=411186" target="_blank">Flip through the Digital Edition</a></center>


				</div><div class="clear"></div></div></div><!-- .widget /--><div id="pis_posts_in_sidebar-18" class="widget posts-in-sidebar"><div class="widget-top"><h4><a class="pis-title-link" href="http://www.digitaleng.news/de/category/resources/white-papers/">White Papers</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		
		
		
						<ul class="pis-ul">
			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://pages.peerlessmedia.com/de-wp-dell-42017/?r=website" title="Permalink to Make Manufacturing Data Compute" rel="bookmark">
																Make Manufacturing Data Compute																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																				<a class="pis-thumbnail-link" href="http://pages.peerlessmedia.com/de-wp-dell-42017/?r=website" title="Permalink to Make Manufacturing Data Compute" rel="bookmark">
		<img width="150" height="150" src="http://www.digitaleng.news/de/wp-content/uploads/2017/04/thumbnail_dell_wp4-150x150.jpg" class="pis-thumbnail-img  aligncenter wp-post-image" alt="Make Manufacturing Data Compute" srcset="http://www.digitaleng.news/de/wp-content/uploads/2017/04/thumbnail_dell_wp4-150x150.jpg 150w, http://www.digitaleng.news/de/wp-content/uploads/2017/04/thumbnail_dell_wp4-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://pages.peerlessmedia.com/wp-dell-de-011617/?r=@encrypted_customer_id@" title="Permalink to HPC: When to Make Your Move" rel="bookmark">
																HPC: When to Make Your Move																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																				<a class="pis-thumbnail-link" href="http://pages.peerlessmedia.com/wp-dell-de-011617/?r=@encrypted_customer_id@" title="Permalink to HPC: When to Make Your Move" rel="bookmark">
		<img width="150" height="150" src="http://www.digitaleng.news/de/wp-content/uploads/2017/01/Website_thumbnail_Dell3-1-150x150.jpg" class="pis-thumbnail-img  aligncenter wp-post-image" alt="HPC: When to Make Your Move" srcset="http://www.digitaleng.news/de/wp-content/uploads/2017/01/Website_thumbnail_Dell3-1-150x150.jpg 150w, http://www.digitaleng.news/de/wp-content/uploads/2017/01/Website_thumbnail_Dell3-1-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://pages.peerlessmedia.com/wp-dell-de-101416/?r=website" title="Permalink to HPC Made for Manufacturing" rel="bookmark">
																HPC Made for Manufacturing																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																				<a class="pis-thumbnail-link" href="http://pages.peerlessmedia.com/wp-dell-de-101416/?r=website" title="Permalink to HPC Made for Manufacturing" rel="bookmark">
		<img width="150" height="150" src="http://www.digitaleng.news/de/wp-content/uploads/2016/10/Dell2_thumbnail-150x150.jpg" class="pis-thumbnail-img  aligncenter wp-post-image" alt="The manufacturing industry is in the midst of a revolution that is powered by HPC." srcset="http://www.digitaleng.news/de/wp-content/uploads/2016/10/Dell2_thumbnail-150x150.jpg 150w, http://www.digitaleng.news/de/wp-content/uploads/2016/10/Dell2_thumbnail-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://pages.peerlessmedia.com/wp-dell-de-100516/?r=website" title="Permalink to Democratization via Virtualization" rel="bookmark">
																Democratization via Virtualization																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																				<a class="pis-thumbnail-link" href="http://pages.peerlessmedia.com/wp-dell-de-100516/?r=website" title="Permalink to Democratization via Virtualization" rel="bookmark">
		<img width="150" height="150" src="http://www.digitaleng.news/de/wp-content/uploads/2016/08/Dell_1_thumbnail_template-150x150.jpg" class="pis-thumbnail-img  aligncenter wp-post-image" alt="Anywhere access to centralized computing power isn’t just for big enterprises anymore." srcset="http://www.digitaleng.news/de/wp-content/uploads/2016/08/Dell_1_thumbnail_template-150x150.jpg 150w, http://www.digitaleng.news/de/wp-content/uploads/2016/08/Dell_1_thumbnail_template-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
				</li>

			
		</ul>		<!-- / ul#pis-ul -->

				
		
		
	
	
	
	
	
		
		<!-- Generated by Posts in Sidebar v1.28 -->
</div></div><!-- .widget /--><div id="pis_posts_in_sidebar-17" class="widget posts-in-sidebar"><div class="widget-top"><h4>Computing Posts</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		
		
		
						<ul class="pis-ul">
			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.digitaleng.news/de/in-search-of-engineering-tech-at-ces/" title="Permalink to In Search of Engineering Tech at CES" rel="bookmark">
																In Search of Engineering Tech at CES																								</a>
													</p>
					
										
																
						
					
											
				
				
									
	
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.digitaleng.news/de/sc16-hints-at-what-supercomputing-means-for-manufacturing/" title="Permalink to SC16 Hints at What Supercomputing Means for Manufacturing" rel="bookmark">
																SC16 Hints at What Supercomputing Means for Manufacturing																								</a>
													</p>
					
										
																
						
					
											
				
				
									
	
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.digitaleng.news/de/deliver-engineer-ready-desktops-remotely-securely/" title="Permalink to Deliver Engineer Ready Desktops Remotely &#038; Securely" rel="bookmark">
																Deliver Engineer Ready Desktops Remotely &#038; Securely																								</a>
													</p>
					
										
																
						
					
											
				
				
									
	
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.digitaleng.news/de/new-memory-solutions-could-boost-speed/" title="Permalink to New Memory Solutions Could Boost Engineering Computing Speed" rel="bookmark">
																New Memory Solutions Could Boost Engineering Computing Speed																								</a>
													</p>
					
										
																
						
					
											
				
				
									
	
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.digitaleng.news/de/hpc-handbook-computing-options/" title="Permalink to HPC Handbook: Computing Options" rel="bookmark">
																HPC Handbook: Computing Options																								</a>
													</p>
					
										
																
						
					
											
				
				
									
	
										
										
										
				</li>

			
		</ul>		<!-- / ul#pis-ul -->

				
		
		
	
	
	
	
	
		
		<!-- Generated by Posts in Sidebar v1.28 -->
</div></div><!-- .widget /--><div id="social-4" class="widget social-icons-widget"><div class="widget-top"><h4>Socialize</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons icon_24">
		<a class="ttip" title="Rss" href="http://www.digitaleng.news/de/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/digitalengineeringmag/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/#!/DEeditor" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/digital-engineering-magazine" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="http://www.youtube.com/user/DEstreaming?ob=0&amp;feature=results_main" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">

	
	<div class="search-widget">
		<form method="get" id="searchform-widget" action="http://www.digitaleng.news/de/">
			<input type="text" id="s" name="s" value="to search type and hit enter" onfocus="if (this.value == 'to search type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'to search type and hit enter';}"  />
		</form>
	</div><!-- .search-widget /-->		
		<div id="ads300_250-widget-2" class="ads300-250">
								<div class="ad-cell">
				<!-- DE_HOME_1x1_1 -->
<script type='text/javascript'>
GA_googleFillSlot("DE_HOME_1x1_1");
</script>
<!-- DE_HOME_300x250_1 -->
<script type='text/javascript'>
GA_googleFillSlot("DE_HOME_300x250_1");
</script>
			</div>
				</div>
	<div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4> Featured Video		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="http://www.youtube.com/embed/XXjgwY7Lyy4?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /-->		<div id="ads300_600-widget-3" class="ads300-600">
								<div class="ad-cell">
				<!-- DE_HOME_DE_HOME_300x600_1 -->
<script type='text/javascript'>
GA_googleFillSlot("DE_HOME_300x600_1");
</script>
			</div>
				</div>
	<div id="pis_posts_in_sidebar-2" class="widget posts-in-sidebar"><div class="widget-top"><h4>DE In-Depth</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		
		
		
						<ul class="pis-ul">
			
				
				<li class="pis-li">

										
							<p class="pis-thumbnail">	<a class="pis-thumbnail-link" href="http://www.digitaleng.news/virtual_desktop/2017/05/give-ptcs-next-gen-plm-concept-built-iot/" title="Permalink to Give it Up for PTC’s Next-Gen PLM Concept Built on IoT" rel="bookmark">
		<img width="70" height="70" src="http://www.digitaleng.news/de/wp-content/uploads/2017/05/liveworx_2017-70x70.jpg" class="pis-thumbnail-img  alignleft wp-post-image" alt="PTC CEO Jim Hepplemann wove together the company’s forays into IoT, machine learning and analytics, augmented reality, 3D printing, application lifecycle management (ALM), and industrial connectivity." srcset="http://www.digitaleng.news/de/wp-content/uploads/2017/05/liveworx_2017-70x70.jpg 70w, http://www.digitaleng.news/de/wp-content/uploads/2017/05/liveworx_2017-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>		
	</p>
					
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.digitaleng.news/virtual_desktop/2017/05/give-ptcs-next-gen-plm-concept-built-iot/" title="Permalink to Give it Up for PTC’s Next-Gen PLM Concept Built on IoT" rel="bookmark">
																Give it Up for PTC’s Next-Gen PLM Concept Built on IoT																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																
							</p>

						
					
											
				
				
									
	
										
										
										
				</li>

			
				
				<li class="pis-li">

										
							<p class="pis-thumbnail">	<a class="pis-thumbnail-link" href="http://www.digitaleng.news/de/takes-technology-teamwork-win-race/" title="Permalink to Engineering the America&#8217;s Cup: It Takes Technology and Teamwork to Win the Race" rel="bookmark">
		<img width="70" height="70" src="http://www.digitaleng.news/de/wp-content/uploads/2017/05/Siemens_Land_Rover_Ad_Image-70x70.jpg" class="pis-thumbnail-img  alignleft wp-post-image" alt="The Land Rover BAR team uses Python scripts in Siemens NX to tie in simulation, design and automatic shape generation. Image courtesy of Siemens PLM Software." srcset="http://www.digitaleng.news/de/wp-content/uploads/2017/05/Siemens_Land_Rover_Ad_Image-70x70.jpg 70w, http://www.digitaleng.news/de/wp-content/uploads/2017/05/Siemens_Land_Rover_Ad_Image-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>		
	</p>
					
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.digitaleng.news/de/takes-technology-teamwork-win-race/" title="Permalink to Engineering the America&#8217;s Cup: It Takes Technology and Teamwork to Win the Race" rel="bookmark">
																Engineering the America&#8217;s Cup: It Takes Technology and Teamwork to Win the Race																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																
							</p>

						
					
											
				
				
									
	
										
										
										
				</li>

			
				
				<li class="pis-li">

										
							<p class="pis-thumbnail">	<a class="pis-thumbnail-link" href="http://www.digitaleng.news/de/dassault-systemes-highlights-role-simulation-3d-printing/" title="Permalink to Dassault Systemes Highlights the Role of Simulation in 3D Printing" rel="bookmark">
		<img width="70" height="70" src="http://www.digitaleng.news/de/wp-content/uploads/2017/05/AM_part_distrotion620-70x70.jpg" class="pis-thumbnail-img  alignleft wp-post-image" alt="Penn State&#039;s Timothy Simpson shows an example of distortion during his presentation at Dassault Systemes&#039; Additive Manufacturing Symposium." srcset="http://www.digitaleng.news/de/wp-content/uploads/2017/05/AM_part_distrotion620-70x70.jpg 70w, http://www.digitaleng.news/de/wp-content/uploads/2017/05/AM_part_distrotion620-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>		
	</p>
					
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.digitaleng.news/de/dassault-systemes-highlights-role-simulation-3d-printing/" title="Permalink to Dassault Systemes Highlights the Role of Simulation in 3D Printing" rel="bookmark">
																Dassault Systemes Highlights the Role of Simulation in 3D Printing																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																
							</p>

						
					
											
				
				
									
	
										
										
										
				</li>

			
		</ul>		<!-- / ul#pis-ul -->

				
		
		
	
	
	
	
	
		
		<!-- Generated by Posts in Sidebar v1.28 -->
</div></div><!-- .widget /-->		<div id="ads300_250-widget-3" class="ads300-250">
								<div class="ad-cell">
				<!-- DE_HOME_300x250_2 -->
<script type='text/javascript'>
GA_googleFillSlot("DE_HOME_300x250_2");
</script>
			</div>
				</div>
				<div id="text-html-widget-54" class="text-html-box" >
			<a href="http://www.deskeng.com/de/18314-2/" target="_blank"><img src="http://www.digitaleng.news/de/wp-content/uploads/2017/01/Traceparts_3DX.jpg" width="300" height="150"></a>			</div>
					<div id="text-html-widget-56" class="text-html-box" style="text-align:center;">
			<a href="http://www.digitaleng.news/de/industrial-additive-manufacturing-machines-materials/" target="_blank"><img src="http://www.digitaleng.news/de/wp-content/uploads/2017/01/Senvol300x150.png"></a>			</div>
		</aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					<!-- DE_HOME_970x250_2 -->
<script type='text/javascript'>
GA_googleFillSlot("DE_HOME_970x250_2");
</script>				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="archives-2" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Monthly Archives</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Monthly Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.digitaleng.news/de/2017/05/'> May 2017 &nbsp;(115)</option>
	<option value='http://www.digitaleng.news/de/2017/04/'> April 2017 &nbsp;(94)</option>
	<option value='http://www.digitaleng.news/de/2017/03/'> March 2017 &nbsp;(127)</option>
	<option value='http://www.digitaleng.news/de/2017/02/'> February 2017 &nbsp;(122)</option>
	<option value='http://www.digitaleng.news/de/2017/01/'> January 2017 &nbsp;(107)</option>
	<option value='http://www.digitaleng.news/de/2016/12/'> December 2016 &nbsp;(101)</option>
	<option value='http://www.digitaleng.news/de/2016/11/'> November 2016 &nbsp;(107)</option>
	<option value='http://www.digitaleng.news/de/2016/10/'> October 2016 &nbsp;(117)</option>
	<option value='http://www.digitaleng.news/de/2016/09/'> September 2016 &nbsp;(111)</option>
	<option value='http://www.digitaleng.news/de/2016/08/'> August 2016 &nbsp;(118)</option>
	<option value='http://www.digitaleng.news/de/2016/07/'> July 2016 &nbsp;(114)</option>
	<option value='http://www.digitaleng.news/de/2016/06/'> June 2016 &nbsp;(162)</option>
	<option value='http://www.digitaleng.news/de/2016/05/'> May 2016 &nbsp;(134)</option>
	<option value='http://www.digitaleng.news/de/2016/04/'> April 2016 &nbsp;(169)</option>
	<option value='http://www.digitaleng.news/de/2016/03/'> March 2016 &nbsp;(113)</option>
	<option value='http://www.digitaleng.news/de/2016/02/'> February 2016 &nbsp;(112)</option>
	<option value='http://www.digitaleng.news/de/2016/01/'> January 2016 &nbsp;(130)</option>
	<option value='http://www.digitaleng.news/de/2015/12/'> December 2015 &nbsp;(86)</option>
	<option value='http://www.digitaleng.news/de/2015/11/'> November 2015 &nbsp;(81)</option>
	<option value='http://www.digitaleng.news/de/2015/10/'> October 2015 &nbsp;(91)</option>
	<option value='http://www.digitaleng.news/de/2015/09/'> September 2015 &nbsp;(83)</option>
	<option value='http://www.digitaleng.news/de/2015/08/'> August 2015 &nbsp;(69)</option>
	<option value='http://www.digitaleng.news/de/2015/07/'> July 2015 &nbsp;(87)</option>
	<option value='http://www.digitaleng.news/de/2015/06/'> June 2015 &nbsp;(107)</option>
	<option value='http://www.digitaleng.news/de/2015/05/'> May 2015 &nbsp;(110)</option>
	<option value='http://www.digitaleng.news/de/2015/04/'> April 2015 &nbsp;(115)</option>
	<option value='http://www.digitaleng.news/de/2015/03/'> March 2015 &nbsp;(122)</option>
	<option value='http://www.digitaleng.news/de/2015/02/'> February 2015 &nbsp;(110)</option>
	<option value='http://www.digitaleng.news/de/2015/01/'> January 2015 &nbsp;(113)</option>
	<option value='http://www.digitaleng.news/de/2014/12/'> December 2014 &nbsp;(141)</option>
	<option value='http://www.digitaleng.news/de/2014/11/'> November 2014 &nbsp;(117)</option>
	<option value='http://www.digitaleng.news/de/2014/10/'> October 2014 &nbsp;(135)</option>
	<option value='http://www.digitaleng.news/de/2014/09/'> September 2014 &nbsp;(111)</option>
	<option value='http://www.digitaleng.news/de/2014/08/'> August 2014 &nbsp;(115)</option>
	<option value='http://www.digitaleng.news/de/2014/07/'> July 2014 &nbsp;(120)</option>
	<option value='http://www.digitaleng.news/de/2014/06/'> June 2014 &nbsp;(131)</option>
	<option value='http://www.digitaleng.news/de/2014/05/'> May 2014 &nbsp;(108)</option>
	<option value='http://www.digitaleng.news/de/2014/04/'> April 2014 &nbsp;(155)</option>
	<option value='http://www.digitaleng.news/de/2014/03/'> March 2014 &nbsp;(177)</option>
	<option value='http://www.digitaleng.news/de/2014/02/'> February 2014 &nbsp;(168)</option>
	<option value='http://www.digitaleng.news/de/2014/01/'> January 2014 &nbsp;(178)</option>
	<option value='http://www.digitaleng.news/de/2013/12/'> December 2013 &nbsp;(120)</option>
	<option value='http://www.digitaleng.news/de/2013/11/'> November 2013 &nbsp;(129)</option>
	<option value='http://www.digitaleng.news/de/2013/10/'> October 2013 &nbsp;(144)</option>
	<option value='http://www.digitaleng.news/de/2013/09/'> September 2013 &nbsp;(139)</option>
	<option value='http://www.digitaleng.news/de/2013/08/'> August 2013 &nbsp;(144)</option>
	<option value='http://www.digitaleng.news/de/2013/07/'> July 2013 &nbsp;(154)</option>
	<option value='http://www.digitaleng.news/de/2013/06/'> June 2013 &nbsp;(136)</option>
	<option value='http://www.digitaleng.news/de/2013/05/'> May 2013 &nbsp;(156)</option>
	<option value='http://www.digitaleng.news/de/2013/04/'> April 2013 &nbsp;(121)</option>
	<option value='http://www.digitaleng.news/de/2013/03/'> March 2013 &nbsp;(146)</option>
	<option value='http://www.digitaleng.news/de/2013/02/'> February 2013 &nbsp;(131)</option>
	<option value='http://www.digitaleng.news/de/2013/01/'> January 2013 &nbsp;(136)</option>
	<option value='http://www.digitaleng.news/de/2012/12/'> December 2012 &nbsp;(110)</option>
	<option value='http://www.digitaleng.news/de/2012/11/'> November 2012 &nbsp;(113)</option>
	<option value='http://www.digitaleng.news/de/2012/10/'> October 2012 &nbsp;(129)</option>
	<option value='http://www.digitaleng.news/de/2012/09/'> September 2012 &nbsp;(113)</option>
	<option value='http://www.digitaleng.news/de/2012/08/'> August 2012 &nbsp;(127)</option>
	<option value='http://www.digitaleng.news/de/2012/07/'> July 2012 &nbsp;(124)</option>
	<option value='http://www.digitaleng.news/de/2012/06/'> June 2012 &nbsp;(124)</option>
	<option value='http://www.digitaleng.news/de/2012/05/'> May 2012 &nbsp;(126)</option>
	<option value='http://www.digitaleng.news/de/2012/04/'> April 2012 &nbsp;(119)</option>
	<option value='http://www.digitaleng.news/de/2012/03/'> March 2012 &nbsp;(117)</option>
	<option value='http://www.digitaleng.news/de/2012/02/'> February 2012 &nbsp;(113)</option>
	<option value='http://www.digitaleng.news/de/2012/01/'> January 2012 &nbsp;(123)</option>
	<option value='http://www.digitaleng.news/de/2011/12/'> December 2011 &nbsp;(166)</option>
	<option value='http://www.digitaleng.news/de/2011/11/'> November 2011 &nbsp;(159)</option>
	<option value='http://www.digitaleng.news/de/2011/10/'> October 2011 &nbsp;(169)</option>
	<option value='http://www.digitaleng.news/de/2011/09/'> September 2011 &nbsp;(135)</option>
	<option value='http://www.digitaleng.news/de/2011/08/'> August 2011 &nbsp;(103)</option>
	<option value='http://www.digitaleng.news/de/2011/07/'> July 2011 &nbsp;(87)</option>
	<option value='http://www.digitaleng.news/de/2011/06/'> June 2011 &nbsp;(106)</option>
	<option value='http://www.digitaleng.news/de/2011/05/'> May 2011 &nbsp;(103)</option>
	<option value='http://www.digitaleng.news/de/2011/04/'> April 2011 &nbsp;(122)</option>
	<option value='http://www.digitaleng.news/de/2011/03/'> March 2011 &nbsp;(124)</option>
	<option value='http://www.digitaleng.news/de/2011/02/'> February 2011 &nbsp;(106)</option>
	<option value='http://www.digitaleng.news/de/2011/01/'> January 2011 &nbsp;(112)</option>
	<option value='http://www.digitaleng.news/de/2010/12/'> December 2010 &nbsp;(101)</option>
	<option value='http://www.digitaleng.news/de/2010/11/'> November 2010 &nbsp;(104)</option>
	<option value='http://www.digitaleng.news/de/2010/10/'> October 2010 &nbsp;(105)</option>
	<option value='http://www.digitaleng.news/de/2010/09/'> September 2010 &nbsp;(129)</option>
	<option value='http://www.digitaleng.news/de/2010/08/'> August 2010 &nbsp;(104)</option>
	<option value='http://www.digitaleng.news/de/2010/07/'> July 2010 &nbsp;(113)</option>
	<option value='http://www.digitaleng.news/de/2010/06/'> June 2010 &nbsp;(120)</option>
	<option value='http://www.digitaleng.news/de/2010/05/'> May 2010 &nbsp;(120)</option>
	<option value='http://www.digitaleng.news/de/2010/04/'> April 2010 &nbsp;(101)</option>
	<option value='http://www.digitaleng.news/de/2010/03/'> March 2010 &nbsp;(120)</option>
	<option value='http://www.digitaleng.news/de/2010/02/'> February 2010 &nbsp;(124)</option>
	<option value='http://www.digitaleng.news/de/2010/01/'> January 2010 &nbsp;(102)</option>
	<option value='http://www.digitaleng.news/de/2009/12/'> December 2009 &nbsp;(93)</option>
	<option value='http://www.digitaleng.news/de/2009/11/'> November 2009 &nbsp;(94)</option>
	<option value='http://www.digitaleng.news/de/2009/10/'> October 2009 &nbsp;(95)</option>
	<option value='http://www.digitaleng.news/de/2009/09/'> September 2009 &nbsp;(84)</option>
	<option value='http://www.digitaleng.news/de/2009/08/'> August 2009 &nbsp;(101)</option>
	<option value='http://www.digitaleng.news/de/2009/07/'> July 2009 &nbsp;(97)</option>
	<option value='http://www.digitaleng.news/de/2009/06/'> June 2009 &nbsp;(123)</option>
	<option value='http://www.digitaleng.news/de/2009/05/'> May 2009 &nbsp;(141)</option>
	<option value='http://www.digitaleng.news/de/2009/04/'> April 2009 &nbsp;(131)</option>
	<option value='http://www.digitaleng.news/de/2009/03/'> March 2009 &nbsp;(151)</option>
	<option value='http://www.digitaleng.news/de/2009/02/'> February 2009 &nbsp;(146)</option>
	<option value='http://www.digitaleng.news/de/2009/01/'> January 2009 &nbsp;(169)</option>
	<option value='http://www.digitaleng.news/de/2008/12/'> December 2008 &nbsp;(141)</option>
	<option value='http://www.digitaleng.news/de/2008/11/'> November 2008 &nbsp;(157)</option>
	<option value='http://www.digitaleng.news/de/2008/10/'> October 2008 &nbsp;(190)</option>
	<option value='http://www.digitaleng.news/de/2008/09/'> September 2008 &nbsp;(143)</option>
	<option value='http://www.digitaleng.news/de/2008/08/'> August 2008 &nbsp;(175)</option>
	<option value='http://www.digitaleng.news/de/2008/07/'> July 2008 &nbsp;(158)</option>
	<option value='http://www.digitaleng.news/de/2008/06/'> June 2008 &nbsp;(161)</option>
	<option value='http://www.digitaleng.news/de/2008/05/'> May 2008 &nbsp;(183)</option>
	<option value='http://www.digitaleng.news/de/2008/04/'> April 2008 &nbsp;(173)</option>
	<option value='http://www.digitaleng.news/de/2008/03/'> March 2008 &nbsp;(148)</option>
	<option value='http://www.digitaleng.news/de/2008/02/'> February 2008 &nbsp;(161)</option>
	<option value='http://www.digitaleng.news/de/2008/01/'> January 2008 &nbsp;(136)</option>
	<option value='http://www.digitaleng.news/de/2007/12/'> December 2007 &nbsp;(148)</option>
	<option value='http://www.digitaleng.news/de/2007/11/'> November 2007 &nbsp;(153)</option>
	<option value='http://www.digitaleng.news/de/2007/10/'> October 2007 &nbsp;(124)</option>
	<option value='http://www.digitaleng.news/de/2007/09/'> September 2007 &nbsp;(106)</option>
	<option value='http://www.digitaleng.news/de/2007/08/'> August 2007 &nbsp;(106)</option>
	<option value='http://www.digitaleng.news/de/2007/07/'> July 2007 &nbsp;(164)</option>
	<option value='http://www.digitaleng.news/de/2007/06/'> June 2007 &nbsp;(63)</option>
	<option value='http://www.digitaleng.news/de/2007/05/'> May 2007 &nbsp;(45)</option>
	<option value='http://www.digitaleng.news/de/2007/04/'> April 2007 &nbsp;(19)</option>
	<option value='http://www.digitaleng.news/de/2007/03/'> March 2007 &nbsp;(66)</option>
	<option value='http://www.digitaleng.news/de/2007/02/'> February 2007 &nbsp;(67)</option>
	<option value='http://www.digitaleng.news/de/2007/01/'> January 2007 &nbsp;(73)</option>
	<option value='http://www.digitaleng.news/de/2006/12/'> December 2006 &nbsp;(62)</option>
	<option value='http://www.digitaleng.news/de/2006/11/'> November 2006 &nbsp;(81)</option>
	<option value='http://www.digitaleng.news/de/2006/10/'> October 2006 &nbsp;(61)</option>
	<option value='http://www.digitaleng.news/de/2006/09/'> September 2006 &nbsp;(74)</option>
	<option value='http://www.digitaleng.news/de/2006/08/'> August 2006 &nbsp;(58)</option>
	<option value='http://www.digitaleng.news/de/2006/07/'> July 2006 &nbsp;(61)</option>
	<option value='http://www.digitaleng.news/de/2006/06/'> June 2006 &nbsp;(68)</option>
	<option value='http://www.digitaleng.news/de/2006/05/'> May 2006 &nbsp;(45)</option>
	<option value='http://www.digitaleng.news/de/2006/04/'> April 2006 &nbsp;(42)</option>
	<option value='http://www.digitaleng.news/de/2006/03/'> March 2006 &nbsp;(63)</option>
	<option value='http://www.digitaleng.news/de/2006/02/'> February 2006 &nbsp;(49)</option>
	<option value='http://www.digitaleng.news/de/2006/01/'> January 2006 &nbsp;(41)</option>
	<option value='http://www.digitaleng.news/de/2005/12/'> December 2005 &nbsp;(26)</option>
	<option value='http://www.digitaleng.news/de/2005/11/'> November 2005 &nbsp;(49)</option>
	<option value='http://www.digitaleng.news/de/2005/10/'> October 2005 &nbsp;(55)</option>
	<option value='http://www.digitaleng.news/de/2005/09/'> September 2005 &nbsp;(35)</option>
	<option value='http://www.digitaleng.news/de/2005/08/'> August 2005 &nbsp;(53)</option>
	<option value='http://www.digitaleng.news/de/2005/06/'> June 2005 &nbsp;(59)</option>
	<option value='http://www.digitaleng.news/de/2005/05/'> May 2005 &nbsp;(29)</option>
	<option value='http://www.digitaleng.news/de/2005/04/'> April 2005 &nbsp;(29)</option>
	<option value='http://www.digitaleng.news/de/2005/03/'> March 2005 &nbsp;(39)</option>
	<option value='http://www.digitaleng.news/de/2005/02/'> February 2005 &nbsp;(31)</option>
	<option value='http://www.digitaleng.news/de/2005/01/'> January 2005 &nbsp;(28)</option>
	<option value='http://www.digitaleng.news/de/2004/12/'> December 2004 &nbsp;(52)</option>
	<option value='http://www.digitaleng.news/de/2004/11/'> November 2004 &nbsp;(45)</option>
	<option value='http://www.digitaleng.news/de/2004/10/'> October 2004 &nbsp;(32)</option>
	<option value='http://www.digitaleng.news/de/2004/09/'> September 2004 &nbsp;(26)</option>
	<option value='http://www.digitaleng.news/de/2004/08/'> August 2004 &nbsp;(49)</option>
	<option value='http://www.digitaleng.news/de/2004/07/'> July 2004 &nbsp;(3)</option>
	<option value='http://www.digitaleng.news/de/2004/06/'> June 2004 &nbsp;(12)</option>

		</select>
		</div></div><!-- .widget /--><div id="text-6" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Subscribe</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><!-- DE_HOME_260x90_2 -->
<script type='text/javascript'>
GA_googleFillSlot("DE_HOME_260x90_2");
</script></div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="nav_menu-3" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>DEPARTMENTS</h4></div>
						<div class="footer-widget-container"><div class="menu-departments-container"><ul id="menu-departments" class="menu"><li id="menu-item-15584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15584"><a href="http://www.deskeng.com/de/tag/reviews/">Reviews</a></li>
<li id="menu-item-12930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12930"><a href="http://www.digitaleng.news/de/category/news/">News</a></li>
<li id="menu-item-12931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12931"><a href="http://www.digitaleng.news/de/category/new-products/">New Products</a></li>
<li id="menu-item-12932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12932"><a href="http://www.digitaleng.news/de/category/design/">Design</a>
<ul class="sub-menu">
	<li id="menu-item-19170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19170"><a href="http://www.digitaleng.news/de/18314-2/">CAD Models and Catalogs</a></li>
</ul>
</li>
<li id="menu-item-12933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12933"><a href="http://www.digitaleng.news/de/category/simulate/">Simulate</a></li>
<li id="menu-item-12935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12935"><a href="http://www.digitaleng.news/de/category/prototypemanufacture/">Prototype/Manufacture</a></li>
<li id="menu-item-12937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12937"><a href="http://www.digitaleng.news/de/category/test/">Test</a></li>
<li id="menu-item-12939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12939"><a href="http://www.digitaleng.news/de/category/plm/">PLM</a></li>
<li id="menu-item-12934" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12934"><a href="http://www.digitaleng.news/de/category/engineering-computing/">Engineering Computing</a></li>
<li id="menu-item-12940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12940"><a href="http://www.digitaleng.news/de/category/engineering-services/">Engineering Services</a></li>
<li id="menu-item-12936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12936"><a href="http://www.digitaleng.news/de/category/editors-pick-of-the-week/">Editor&#8217;s Pick of the Week</a></li>
<li id="menu-item-12938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12938"><a href="http://www.digitaleng.news/de/category/check-it-out/">Check it Out</a></li>
<li id="menu-item-12942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12942"><a href="http://www.digitaleng.news/de/desktop-engineering-digital-edition/">Digital Engineering Digital Editions</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Digital Engineering</h4></div>
						<div class="footer-widget-container"><div class="menu-de-top-menu-container"><ul id="menu-de-top-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12943"><a href="http://www.digitaleng.news/de/desktop-engineering-digital-edition/">Digital Editions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11788"><a href="http://www.digitaleng.news/de/subscriber-services/">Subscriber Services</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23116"><a href="https://peerless.omeda.com/den/form.do?p=webdesub">Free Magazine Subscription</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23117"><a href="https://peerless.omeda.com/den/login.do?p=webdesub">Renew Your Subscription</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23118"><a href="https://peerless.omeda.com/den/nlet.do">Free E-newsletter Subscriptions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11794"><a href="http://www.digitaleng.news/de/contact-us/">Contact Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15444"><a href="http://www.digitaleng.news/de/desktop-engineering-authors/">Contributing Editors</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11796"><a href="http://www.digitaleng.news/de/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11795"><a href="http://www.digitaleng.news/de/advertise-in-desktop-engineering/">Advertise in Digital Engineering</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11793"><a target="_blank" href="http://peerlessmedia.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11792"><a href="http://www.digitaleng.news/de/site-map/">Site Map</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://www.digitaleng.news/de/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/digitalengineeringmag/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/#!/DEeditor" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/digital-engineering-magazine" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="http://www.youtube.com/user/DEstreaming?ob=0&amp;feature=results_main" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2017, Peerless Media, LLC. All Rights Reserved. <a href="http://www.deskeng.com/de/level-5-communications-inc-internet-privacy-policy/" target="_blank">Privacy Policy</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script>
(function() {
var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
s.type='text/javascript';
s.async=true;
s.src=sc+'s.dpmsrv.com/dpm_ecb7937db58ec9dea0c47db88463d85e81143032.min.js';
h.appendChild(s);
})();
</script>
<script type="text/javascript">
  !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","group","track","ready","alias","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="3.0.1";
  analytics.load("ZFmeJCflZYP8VCspUzp9GaUM6cdLC0s7"); // DEN - production key
  }}();
</script>
<script>
    var metas = document.getElementsByTagName('meta');
    var olyticsTag = "";
    var olyticsCategory = "";
    
    // First we see if the page has any html meta tags
    if(metas && metas.length > 0) {
    
        // Loop through the meta tags
        for(var oolltt = 0; oolltt < metas.length; oolltt++) {
            var oollttMeta = metas[oolltt];
            var thepropertyAttribute = oollttMeta.getAttribute('property');
            
             // is the meta tag an 'article:section' meta tag ?
            if(thepropertyAttribute && thepropertyAttribute == 'article:section' && oollttMeta.getAttribute('content')) {
                // the meta tag is an 'article:section' meta tag - lets grab the content of the tag to use in the analytics.track call.
                olyticsCategory = oollttMeta.getAttribute('content');
            // is the meta tag an 'article:tag' meta tag ?
            } else if(thepropertyAttribute && thepropertyAttribute == 'article:tag' && oollttMeta.getAttribute('content')) {
            
                // the meta tag is an 'article:tag' meta tag - lets grab the content of the tag to use in the analytics.track call.
                olyticsTag = oollttMeta.getAttribute('content');
            }
        }
        if(olyticsCategory.length > 0 || olyticsTag.length > 0) {
            // so at this point we have either an olyticsCategory and / or olyticsTag to pass in the analytics.track call.
            //fire the analytics.track call
            analytics.track(
              '8232A5796912A4H',
              {
                behaviorId: '2672C9123356A8B',
                category: olyticsCategory,
                tag: olyticsTag
              }
            );
        }
    }
</script><script type='text/javascript' src='http://www.digitaleng.news/de/wp-content/themes/jarida_new/js/tie-scripts.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.digitaleng.news/de/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.digitaleng.news/de/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script>var pltNewTabURLs = ["http:\/\/peerlessmedia.com\/privacy-policy\/","http:\/\/pages.peerlessmedia.com\/de-wp-dell-42017\/?r=website","http:\/\/pages.peerlessmedia.com\/wp-dell-de-011617\/?r=@{encrypted_customer_id}@","http:\/\/pages.peerlessmedia.com\/wp-dell-de-101416\/?r=website","http:\/\/pages.peerlessmedia.com\/wp-dell-de-100516\/?r=website","http:\/\/www.digitaleng.news\/virtual_desktop\/2017\/05\/give-ptcs-next-gen-plm-concept-built-iot\/"];(function(){(function(e){var t;t=e.jQueryWP||e.jQuery;return t(function(e){return typeof e.fn.on=="function"?e("body").on("click","a",function(t){var n;n=e(this);if(e.inArray(n.attr("href"),pltNewTabURLs)>-1)return n.attr("target","_blank")}):typeof console!="undefined"&&console!==null?console.log("Page Links To: Some other code has overridden the WordPress copy of jQuery. This is bad. Because of this, Page Links To cannot open links in a new window."):void 0})})(window)}).call(this);</script></body>
</html>